Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool ADG 6500 - błąd, dioda miga 6 razy

Piotrek904 08 Maj 2017 23:19 1164 2
  • #1 08 Maj 2017 23:19
    Piotrek904
    Poziom 2  

    Witam
    Zmywarka uruchamia się na kilka minut i wywala błąd. Cykl wygląda następująco:
    - odpompowuje resztki wody
    - nalewa się nowa porcja wody
    - uruchamia się pompa do mycia i słychać pracę zraszaczy przez kilkanaście sekund
    - następuje zatrzymanie pompy zraszaczy
    - odpompowanie resztek wody
    - zmywarka piszczy i wyświetla błąd ( 6 mrugnięć diody )

    Sprawdziłem kontaktron - działa
    Pompy działają
    Filtry czyste, ciśnienie wody po odpięciu węża jest ok.
    Zmywarka wygląda na bardzo prostą i nie widzę aby posiadała czujnik membranowy ani OWI. Nie zlokalizowałem także rozdzielacza strumienia wody ( co mnie dziwi bo ma program na połowę załadunku ).
    Zastanawia mnie skąd zmywarka wie że coś jest nie tak ( od jakiego czujnika dostaje informację o błędzie z zasilaniem wody)
    Proszę o jakieś sugestie co mogę jeszcze sprawdzić.
    Załączam zdjęcia wnętrza zmywarki
    Whirlpool ADG 6500 - błąd, dioda miga 6 razy Whirlpool ADG 6500 - błąd, dioda miga 6 razy

    0 2
  • #2 09 Maj 2017 00:02
    machefi
    VIP Zasłużony dla elektroda

    Pompa myjąca do wymiany. Wytarły się tulejki wirnika, zwiększył się prąd pompy w trakcie pracy i elektronika przerywa działanie urządzenia. Te zmywarki są wredne pod tym względem. Możesz jeszcze w geście rozpaczy podstawić kondensator rozruchowy pompy, ale to pewnikiem nic nie da.

    0
  • #3 09 Maj 2017 06:27
    Piotrek904
    Poziom 2  

    Ok sprawdzę to dzisiaj.
    Rozumiem że wirnik pompy ma mieć 0 luzu promieniowego, natomiast luz osiowy jest dopuszczalny.

    0