Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Indesit IWUD4105 nie pobiera wody

09 Maj 2017 09:03 2139 16
  • Poziom 9  
    W pralce Indesit IWUD4105 chusteczka dostała sie do pompki i ja zablokowała. Pompkę i przewody wraz z wężykiem do hydrostatu wyczyściłem. Po załączeniu programu prania, bardzo długo pracuje pompka i nie pobiera wody. Dopiero jak zdejmę wężyk i lekko dmucham w hydrostat zaczyna nabierać wodę. Założyłem nowy hydrostat i jest tem sam objaw. Jeśli któryś z kolegów wie co to za przyczyna proszę o pomoc.

    Pozdrawiam wszystkich.
  • Specjalista AGD
    Wyczyść jeszcze kubek hydrostatu to skąd idzie wężyk do hydrostatu.
  • Poziom 39  
    A w wężyk dmuchałeś? Jest drożny?
    Czasami wężyk potrafi się gdzieś przetrzeć lub pęknąć a wtedy nie wytworzy się podciśnienie uruchamiające hydrostat.
  • Poziom 9  
    Wężyk sprawdzony, sprawny, nie ma żadnych uszkodzeń.
    Dodatkowo na jeden dzień odłączyłem sterownik od wszystkich
    wtyczek. Po zmontowaniu wszystkiego pralka zachowuje się tak
    samo, czyli długo wypompowuje wodę ale jej nie pobiera.
    Może jakieś podpowiedzi ?
    Pozdrawiam
  • Poziom 39  
    Zdejmij i sprawdź czy nie będzie coś blokowało tzw. syfonu czyli wąż odpływowy łączący pompę ze zbiornikiem.
    Musi być jakaś przyczyna, że nie wytwarza się podciśnienie które uruchamia hydrostat.
    Skoro w pompie była chusteczka to w tym wężu też mogło coś utknąć.
  • Poziom 34  
    A nie pomyliłeś czasem przewodów na hydrostacie ?
    Jak dmuchasz w wężyk to wtedy właśnie pralka powinna przestać pobierać wodę.
    W czasie nabierania wody do zbiornika w wężyku wytwarza się ciśnienie ( a nie podciśnienie jak tu niektórzy piszą ) i po osiągnięciu właściwego poziomu wody i związanego z tym ciśnienia w wężyku hydrostat przełącza swoje styki i pralka przestaje pobierać wodę i następuje dalszy cykl prania.
  • Poziom 39  
    Przepraszam moja wina i przyznaję się do pomyłki.
    Ma kolega rację kolego wiertacz, tylko, że zazwyczaj obecne pralki mają kostkę którą podłącza się do hydrostatu i raczej nie sposób jej wpiąć inaczej z powodu wypustek. Oczywiście mogę się mylić.
    Autor tematu jest elektrykiem i prawdopodobieństwo pomyłki przy podłączaniu hydrostatu jest raczej znikome. Tak myślę.
  • Poziom 34  
    Być może nie da się źle podpiąć przewodów w dzisiejszych pralkach.
    W mojej starej 26 letniej pralce każdy przewód podłącza się osobno i taka pomyłka jest możliwa.
    Ale nie zmienia to faktu, że objawy wskazują na odwrotne działanie hydrostatu.
  • Poziom 39  
    Autor tematu pisze, że wymienił hydrostat, tylko pytanie czy na oryginalny czy też na tani zamiennik lub tzw. uniwersalny. Może sam hydrostat wewnątrz ma inny układ styków co wymusza inny sposób podłączenia.
  • Poziom 39  
    Jeżeli wężyk wchodzi bezpośrednio do zbiornika to sprawdź drożność tego otworu, ja dla świętego spokoju odcinam fragment starego połączenia wężyka jeżeli jest taka możliwość i nakładam ponownie, mam w tedy pewność że wchodzi zawsze ciasno.
  • Specjalista AGD
    olomaj napisał:
    Jeśli któryś z kolegów wie co to za przyczyna proszę o pomoc.

    Moduł do przeprogramowania - na tą przypadłość w IWUD nic innego nie pomaga i nie ma sensu produkować więcej postów na ten temat.
  • Poziom 9  
    Dziekuje wszystkim za zainteresowanie tematem.
    Do tej pory jeszcze nie wykonalem waszych zalecen poniewaz nie ma mnie w domu .Jak tylko bede mogl to popracuje jeszcze przy pralce.
    Przewodoy na hydrostacie maja wtyczke ktorej zle podlaczyc sie nie da.Podmienialem na probe nowy hydrostat tez z pralki
    INDESIT-oryginalny .Sprawdze tez droznosc wlotu od bebna do
    wezyka i o wszystkim napisze.

    Pozdrawiam
  • Poziom 9  
    Wymieniłem calą plytkę i pralka dziala. Dziękuję za zainteresowanie.

    Dodano po 8 [minuty]:

    Pojawił się następny problem z pralką indesit iwc 6105.
    Nie świecą się żadne kontrolki.
    Na plytce wymieniłem kondensatory i tyrystor .Nic nie pomoglo, wymienilem też wyłącznik drzwi.
    Na włacznik drzwi przychodzi 194V, a chyba powinno 230V
    Co jeszcze powinienem zrobić,
    Proszę o podpowiedzi.