Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Oświetlenie Led po włączeniu mruga

09 Maj 2017 11:55 26829 19
  • Poziom 5  
    Witam serdecznie z góry mówię że jestem amatorem i jestem w kropce :-)
    Jestem po przeprowadzce i podłączyłem ledy do włącznika podwójnego i jak zapale górę to normalnie świeci a jak włączę ledy które są pod szafkami to mrugają jednocześnie z górną żarówką :-/ na poprzednim mieszkaniu wszystko było ok Góra i ledy działały osobno elegancko w nowym mieszkaniu mam nowy włącznik ( bez tej diody)
  • IGE-XAOIGE-XAO
  • Poziom 32  
    Sprawdź zasilacz, po drugie instalację.
  • IGE-XAOIGE-XAO
  • Poziom 5  
    Myślałem o większym zasilaczu, a instalację w jaki sposób mam sprawdzić?
  • Poziom 13  
    Źle podłączyłeś włącznik podwójny, zrób zdjęcie podłączenia albo opisz sposób w jaki to zrobiłeś.
  • Poziom 34  
  • Poziom 34  
  • Poziom 5  
    Zwykła żarówka 40dziestka a zera połączyłem razem do kostki i od kostki jeden kabel do włącznika

  • Poziom 43  
    Czy mi się wydaje czy kabel neutralny podłączyłeś pod wyjście prawego klawisza?
  • Poziom 13  
    Skokbch napisał:
    Zwykła żarówka 40dziestka a zera połączyłem razem do kostki i od kostki jeden kabel do włącznika


    Rozrysuj proszę to co uważasz, że zrobiłeś. Wypowiedź powyżej mnie zgubiła totalnie :D
  • Poziom 5  
    W piątek będę w domu to sprawdzę dokładnie podłączenie w włączniku i zrobię dokładne zdjęcia i będziemy myśleć dalej jak narazie dzięki wszystkim za odp

  • Poziom 43  
    qwertexx napisał:
    Żarówki LED

    Ludzie, nauczcie się - NIE MA czegoś takiego jak żarówka LED!
    Swoją drogą po co piszesz o czymś co nie ma związku - w żyrandolu jest tradycyjna żarówka.
  • Poziom 13  
    Voldi123 napisał:
    Nie ważne czy będziesz modyfikował tor N i tam wstawiał przełączniki, włączniki itd.. czy bedziesz modyfikował tor L.


    Link do dyskusji na powyższy temat: https://www.elektroda.pl/rtvforum/topic943547.html

    Co do tematu to czekamy na więcej danych od autora :)
  • Poziom 19  
    sosarek napisał:
    zy mi się wydaje czy kabel neutralny podłączyłeś pod wyjście prawego klawisza?

    Pytanie jest proste, odpowiedź podana w powyższym cytacie. Reszta do kosza bo albo bzdury albo nie na temat. Skończcie już Panowie - czekamy na wypowiedź autora.
  • Poziom 33  
    Widzę, że znów norma; prawie 30 postów trzepania piany :)

    Po analizie efektów z filmiku, czyli:
    -płynne zaświecanie się żarówki
    -zgaśnięcie żarówki
    -zaświecanie się lamp LED
    -zgaśnięcie LED
    zaczyna się pętla
    -ponowne płynne zaświecenie żarówki

    Taki efekt to szeregowe połączenie żarówki i lampy LED, opiszę co zachodzi w kolejności:
    -ładowanie kondensatorów przetwornicy (do LED) przez rezystancję włókna żarówki to płynne rozjaśnianie się jej, po osiągnięciu stanu naładowania żarówka gaśnie
    -przetwornica załącza lampy LED
    -przetwornica odłącza LED z powodu zbyt małej wydajności, spowodowanej włączoną szeregową rezystancją żarówki, ponowne ładowanie bez załączonych LED
    -płynne świecenie żarówki, po naładowaniu - włączenie LED

    Jak to wygląda w kablach? Trzeba wziąć w łapska próbnik-żarówkę (nie neonówkę) i poszukać błędu. Moim zdaniem N zamieniony ze wspólnym punktem żarówka-lampa LED, na schemacie wygląda to tak:
    Oświetlenie Led po włączeniu mruga
    -załączenie żarówki - poprawne
    -załączenie LED w szeregu z żarówką i miganie
    -jednoczesne załączenie dwóch włączników - świeci tylko żarówka, bo LED jest zwarta włącznikiem żarówki

    Jeśli nie wiesz, jak to poprawić - nie zabieraj się za to, poproś o to kolegę-elektryka, bo to nie pora na naukę.

  • Poziom 43  
    Skokbch napisał:
    Od tego jest forum żeby sobie pomagać Ps.Człowiek całe życie się uczy ;-)

    Nikt nie weźmie odpowiedzialności za Twoje zbyt infantylne podejście do tematu, ryzykujesz zdrowiem swoim i innych, o zwarciu, możliwości pożaru itd. nawet nie będę pisał.
    Rada dla Ciebie jest jedna - zaproś ELEKTRYKA który będzie WIEDZIAŁ co robi.
  • Pomocny post
    Poziom 11  
    Albo coś jest ze mną nie tak, albo co tu się dzieje...

    Popatrz. Przeanalizujmy to na zdjęciu z twojego starego mieszkania.. jesteś pewien, że działało, to ja sie zastanawiam jaki tam musiał być elektryczny trik skoro takie coś mogło spełniać swoje zadanie.
    Popatrz teraz na 2 załącznik, ktory wklejam. To screen twojego zdjęcia z dopiskami.

    1. Dlaczego nie widzę z puszki przewodu fazowego? Są tylko przewody od lampy i ledów. Czym ty to zasilałeś i jak?
    2. Przewód fazowy, który powinien biec do lampy jest wpięty w miejsce, właśnie przewodu fazowego, którym powinieneś zasilić i ledy i lampę.
    3. Przewód fazowy do ledów jest wpięty w jeden z 2 zacisków. TO JEST OKEY. Pod drugi powinna zostać wpięta lampa (a dokładnie jej przewód fazowy). Dlaczego więc pod drugi zacisk są wpięte przewody N lampy i ledów???

    Masz tam narysowane w jakże ważnym programie "paint" strzałki jak to powinno być wykonane. Na 1 zacisk przewód fazowy biegnący od zabezpieczenia, a pod kolejne zaciski przewody fazowe lampy i ledów. Przewody neutralne nie powinny brać w wyłączniku jakiegokolwiek udziału. Być może w starym mieszkaniu miałeś już tak pomotane, że to działało, ale w sprawnej, NORMALNEJ instalacji, nie ma prawa.

    W pierwszym załączniku masz rozrysowane jak ma to wyglądać. Zauważ, że do wyłącznika nie są podpięte przewody niebieskie (N). Jeśli nie wiesz jak to zrobić poproś elektryka, albo kogoś kto posiada uprawnienia elektryczne.
    Poprawiłem tekst.
    Moderator Krzysztof Reszka
  • Poziom 5  
    Dziękuję bardzo wszystkim za odpowiedzi niestety nie mogę sobie poradzić z tą normalną instalacja w starym mieszkaniu taki myk działał i to trzy lata bez awarii ;-) niebawem zawita do mnie elektryk. Jeszcze raz wszystkim dziękuję pozdrawiam
  • Poziom 17  
    Cześć, ale tutaj rozwiązanie jest bardzo proste.
    Tylko nie rozumiem ludzi niechlujstwa, jak można robić remont i żałować 10gr na tulejki do zagniatania przewodu (linki), jeśli już niema praski to nawet tymi głupimi kombinerkami by to ścisnąć.
    Oświetlenie Led po włączeniu mruga

    Tak podłączone przewody będą działać!!!!

    Jeżeli Ty człowieku, masz problem z zwykłym przełącznikiem świecznikowym podwójnym, to za chwile padnie pytanie, jak podłączyć na klatce schodowej dwa wyłączniki żeby na dole jedną lampę zapalać, a na górze tą samą lampę gasić.

    ................................................. Tekst usunąłem .
    Moderator Krzysztof Reszka

    Dodano po 12 [minuty]:
    Voldi123 napisał:
    Albo coś jest ze mną nie tak, albo co tu się dzieje...

    Popatrz. Przeanalizujmy to na zdjęciu z twojego starego mieszkania.. jesteś pewien, że działało, to ja sie zastanawiam jaki tam musiał być elektryczny trik skoro takie coś mogło spełniać swoje zadanie.
    Popatrz teraz na 2 załącznik, ktory wklejam. To screen twojego zdjęcia z dopiskami.

    1. Dlaczego nie widzę z puszki przewodu fazowego? Są tylko przewody od lampy i ledów. Czym ty to zasilałeś i jak?
    2. Przewód fazowy, który powinien biec do lampy jest wpięty w miejsce, właśnie przewodu fazowego, którym powinieneś zasilić i ledy i lampę.
    3. Przewód fazowy do ledów jest wpięty w jeden z 2 zacisków. TO JEST OKEY. Pod drugi powinna zostać wpięta lampa (a dokładnie jej przewód fazowy). Dlaczego więc pod drugi zacisk są wpięte przewody N lampy i ledów???

    Masz tam narysowane w jakże ważnym programie "paint" strzałki jak to powinno być wykonane. Na 1 zacisk przewód fazowy biegnący od zabezpieczenia, a pod kolejne zaciski przewody fazowe lampy i ledów. Przewody neutralne nie powinny brać w wyłączniku jakiegokolwiek udziału. Być może w starym mieszkaniu miałeś już tak pomotane, że to działało, ale w sprawnej, NORMALNEJ instalacji, nie ma prawa.



    [/color]


    Była seria wyłączników świecznikowych podwójnych "BINGO"
    które opisane nawet były że trzeba w taki sposób je podłączać.

    Sam mam nawet kilka takich. Z tego co się orientuję to już ich w sklepie nie kupisz, pewnie wiadomo dlaczego... xD

    Oświetlenie Led po włączeniu mruga

    A wygląda mi na to że tam w jego starej chacie to nawet niebieskim przewodem faza szła, a co tam, nie pójdzie??? xD

    poprostu partyzantka xD