Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto 2 - Dmuchawa nawiewu przestała działać.

seitedo1 09 Maj 2017 13:39 528 6
  • #1 09 Maj 2017 13:39
    seitedo1
    Poziom 9  

    Witam. No i mam kolejny problem z elektroniką. Skrótowo: przestał działać nawiew do środka auta, nie pracuje na żadnym biegu. Wcześniej (dwa dni temu) działał bezproblemowo. W międzyczasie walczyłem z wentylatorem na chłodnicy, który podpiąłem w/g porad kolegów z tego forum. Dziś odpalam auto przekręcam pokrętło nawiewu a tu cisza, zero reakcji. Wymieniłem przekaźnik od dmuchawy i bezpiecznik 30A, bez rezultatu. Moze jakieś sugestie? Czy prąd do silnika dmuchawy (znajdującej się pod schowkiem od strony pasażera) jest "dostarczany" tym dwóżyłowym kablem wpiętym w niego? Jeżeli tak, to próbowałem próbkomierzem i się nie zaświecił. A tak na marginesie, wie ktoś do czego jest ta kostka wpęta pod spodem skrzynki z bezpiecznikami w komorze silnika? Idzie od nej jeden szary kabelek i wchodzi w obudowę skrzynki. Pozdrawiam

    0 6
  • #3 09 Maj 2017 21:07
    seitedo1
    Poziom 9  

    Czy napięcie z przekaźnika idzie do tego rezystora, a potem tym kabelkiem do silnika dmuchawy? Jak sprawdzić czy dochodzi do niego prąd? A co z tym kabelkiem pod obudową skrzynki bezpiecznikowej w komorze silnika?

    0
  • #5 10 Maj 2017 08:50
    seitedo1
    Poziom 9  

    Też to czytałem. 1,2,3 bieg prtzez rezystor a 4 bezpośrednio od aku. U mnie wogóle jest cisza, nie działa. Ostatnio robiłem z wentylatorem na chłodnicy, wpiołem się kabelkiem pod 87 nóżkę w przekaźniku R1, który odpowiada za sterowanie wentylatorem na chłodnicy. Ale to raczej nie ma nic współnego z dmuchawą??

    0
  • #7 10 Maj 2017 14:41
    seitedo1
    Poziom 9  

    Dziękuję wszystkim za zainteresowanie tematem. Sytuacja opanowana, dla potomnych za zaistniałą sytuacje był winny bezpieczniek nr.F31 w skrzynce wśrodku auta. Pozdrawaim.

    0