Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZTE MF821 i TL-MR4320 serwer DNS nie odpowiada

Sarritka 10 Maj 2017 23:22 798 4
  • #2 11 Maj 2017 09:31
    Varavell
    Poziom 3  

    Masz przede wszystkim źle poadresowane ip
    Pokaż konfigurację sieciowa komputerów oraz routera.
    Najlepiej zrób screena (przycisk print screen na klawiaturze) a nie zdjęcie .

    0
  • #3 11 Maj 2017 09:59
    jprzedworski
    Specjalista Sieci, Internet

    Sarritka napisał:
    Router nie widzi modemu.

    - jaki router?
    - jaki modem?
    - co to za internet?
    - są jakieś komputery albo inne urządzenia w sieci (taki sam adres IP)?
    - czy to kiedyś działało?
    - czy coś w ogóle działa?
    - ? - nie mamy żadnych informacji!

    0
  • #4 11 Maj 2017 11:05
    Sarritka
    Poziom 2  

    Varavell napisał:
    Masz przede wszystkim źle poadresowane ip
    Pokaż konfigurację sieciowa komputerów oraz routera.
    Najlepiej zrób screena (przycisk print screen na klawiaturze) a nie zdjęcie .


    Jak wejść w tą konfiguracje?

    Dodano po 3 [minuty]:

    jprzedworski napisał:
    Sarritka napisał:
    Router nie widzi modemu.

    - jaki router?
    - jaki modem?
    - co to za internet?
    - są jakieś komputery albo inne urządzenia w sieci (taki sam adres IP)?
    - czy to kiedyś działało?
    - czy coś w ogóle działa?
    - ? - nie mamy żadnych informacji!


    Router TL-MR3420
    Modem ZTE MF821
    Internet z cyfrowego polsatu
    Tylko komputer i telefon
    Na początku jak podłączyłam chwilke działało a później przestało

    0
  • #5 11 Maj 2017 21:28
    matek451
    Specjalista Sieci, Internet

    Spróbuj połaczenia na samym modemie MF821 umieszczonym w USB komputera. Jaka to lokalizacja, jakie parametry sygnału LTE?

    0
  Szukaj w 5mln produktów