Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 2.0 hdi nie odpala , zegary licznika nie reagują . co to może być .

suzuki95 12 Maj 2017 21:32 684 20
  • #1 12 Maj 2017 21:32
    suzuki95
    Poziom 4  

    Peugeot 307 2001 rok nie odpala

  • #2 12 Maj 2017 21:46
    piotrekwoj1
    Poziom 35  

    suzuki95 napisał:
    Peugeot 307 2001 rok nie odpala

    No i po co nam to wiedzieć?

  • #3 13 Maj 2017 00:45
    suzuki95
    Poziom 4  

    jestem nowy i dlatego tak napisałem ..Nie odpala .. zegary nie reagują co to może być ? ktoś już sie spotkał z takim przypadkiem .?

  • #4 13 Maj 2017 06:22
    piotrekwoj1
    Poziom 35  

    suzuki95 napisał:
    jestem nowy i dlatego tak napisałem ..Nie odpala .. zegary nie reagują co to może być ? ktoś już sie spotkał z takim przypadkiem .?

    To że jesteś nowy nie zwalnia Cie z obowiązku przestrzegania regulaminu. Gdzie opisałeś problem? Na chwilę obecną stwierdziłeś fakt że nie odpala nic więcej. Zrób diagnostykę, tzn. odczytaj błędy, podejrzyj wartości rzeczywiste, sprawdź bezpieczniki, przekaźniki. Przypadków że nie odpala jest 1/3 postów na tym forum. Skoro chcesz pomocy to daj coś od siebie, a jak nie potrafisz zrobić tego co wcześniej napisałem to oddaj auto do warsztatu.

  • #5 13 Maj 2017 08:59
    ALIBABA I
    Poziom 22  

    Dokładnie to co piotrekwoj napisał nie podałeś żadnych dodatkowych informacji naprowadzających a może tak zadam pytanie? czy w ogóle jest tam akumulator czy masz prostownik . a może zacznij kol od tego

  • #6 13 Maj 2017 13:46
    suzuki95
    Poziom 4  

    Akumulator jest . bezpieczniki pod maska jak i nad pedałami dobre.. silnik kreci nie wiem dlaczego zegary nie reagują na włączonym zapłonie .. na samostarta pali .

  • #7 13 Maj 2017 14:27
    piotrekwoj1
    Poziom 35  

    suzuki95 napisał:
    zegary nie reagują na włączonym zapłonie

    Co masz dokładnie na myśli kontrolki się nie zapalają, obrotomierz nie działa?

  • #8 13 Maj 2017 22:16
    suzuki95
    Poziom 4  

    Nic a nic nie działa .. kodu błedu zero . Na samostara pali . Układ paliwowy odpowietrzony ..

  • #9 13 Maj 2017 22:39
    bodzio012
    Poziom 31  

    To jeszcze napisz napisz czy to się stało w czasie jazdy czy podczas rozruchu, czy coś było robione przy aucie i po tym zabiegu, za mało szczegółów.
    W bezpiecznikach w BSI nikt nie grzebał?

  • #10 13 Maj 2017 23:36
    suzuki95
    Poziom 4  

    Był walony w lewy przód mc person wymieniony i skrzynka bezpiecznikowa deska była wymieniona wszystko według schematów .. nie ma opcji aby coś zle było podłączone . Ktoś ma jakieś pomysly aby coś jeszcze sprawdzić ?

  • #11 14 Maj 2017 00:58
    bodzio012
    Poziom 31  

    W lewym przodzie masz ABS. Przez niego przechodzi can. Zajrzyj tam

  • #12 14 Maj 2017 08:31
    piotrekwoj1
    Poziom 35  

    Zegary te rame co były? Rozumię że wymieniałeś skrzynkę tą pod maską? Bezpieczniki wszystkie masz włożone te od spodu też? BSI też wymieniane?

  • #13 14 Maj 2017 10:33
    suzuki95
    Poziom 4  

    szczerze mówiac abs nie sprawdziłem .. bsi wymienione

    Dodano po 4 [minuty]:

    zegary te same co były Piotr

  • #14 14 Maj 2017 20:50
    piotrekwoj1
    Poziom 35  

    Wymieniłeś bsi i auto Ci odpala bez kodowania?

  • #15 14 Maj 2017 22:27
    suzuki95
    Poziom 4  

    nie odpala .. a trzeba zakodować coś ?

  • #16 14 Maj 2017 22:33
    autoas
    Poziom 41  

    suzuki95 napisał:
    a trzeba zakodować coś ?

    Wymieniłeś tą skrzynkę w środku auta czy tą w komorze silnika....

  • #17 15 Maj 2017 09:16
    suzuki95
    Poziom 4  

    ta w komorze silnika

  • #18 15 Maj 2017 09:26
    autoas
    Poziom 41  

    suzuki95 napisał:
    .. bsi wymienione

    suzuki95 napisał:
    ta w komorze silnika

    Czyli wymieniałeś BSM.....czyli masz nie wielkie pojęcie co robisz...oddaj auto do polecanego elektromechanika tam u siebie....podkreślam do takiego polecanego...

  • #19 15 Maj 2017 10:21
    suzuki95
    Poziom 4  

    czyli samemu nie da rady .. no cóż dobra w takim razie dzięki i tak za pomoc .

  • #20 15 Maj 2017 21:40
    ALIBABA I
    Poziom 22  

    Witaj kol nie wiem czy mogę to wysłać, moderator zadecyduje , plik jest zapożyczony jeżeli tak to mogę ująć, zerknij na stronę 79 pdf,
    tam masz o zegarach , no i wiele, wiele, o tych kombinacjach alpejskich które należy robić lub nie. po za tym kombinacja zapłonu i manetki powinna rozwiązać problem , miałem kiedyś cyrk z wycieraczkami zatrzymywały się na połowie szyby, i właśnie ta kombinacja rozwiązała problem. oczywiście PP było podłączone do testów.

    Ps. po za tym jak poruszyłeś /wymieniłeś/ BSI to masz problem, bez PP Planet się nie obejdzie pamiętam partnera też były problemy dopiero wykasowanie pamięci na same F-y i adaptacja bsi od nowa postawiła go na nogi, a groziła wymiana bsi

  • #21 15 Maj 2017 22:11
    suzuki95
    Poziom 4  

    dzięki bardzo poczytam .. do weekendu mam czas także coś się wymysli .. napisze w niedziele czy coś sie udało .

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME