Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Vectra B/ X18XE - Vectra B 1.8i nie chce przy¶pieszać na zimnym silniku.

johny16v 15 May 2017 16:14 1374 7
  • #1
    johny16v
    Level 2  
    Witam,
    Od niecałego roku posiadam Vectre z silnikiem X18XE. Na zimno auto pali na dotyk, jednak bardzo słabo reaguje na gaz i rozpędza się powoli. Po przejechaniu ok. 100 metrów reakcja na gaz się wyostrza i samochód jedzie jak trzeba. Po rozgrzaniu i zgaszeniu (gdy po niedługiej przerwie ponownie uruchamiam silnik) obroty co jaki¶ czas faluj±; przy gwałtownym przy¶pieszaniu czasami czuć przerywanie, (chyba spalanie stukowe, choć możliwe że nie pracuje który¶ cylinder). Check czasami za¶wieca się i sygnalizuje bł±d sondy lambda.
    I st±d moje pytanie, gdyż brak mi już pomysłów. Czy wymiana sondy wpłynie na poprawę ? Może jest jakie¶ inne rozwi±zanie ?
  • #4
    johny16v
    Level 2  
    Niedawno demontowałem dolot i zajrzałem, przepustnica jest czysta. Zużycie od 9 w górę; ¶wiece nie s± oryginalne, nie wiem kiedy je wymieniono, zrobiłem na nich 5K km, nie ma nagaru.
  • #6
    johny16v
    Level 2  
    ¦wiece nie s± czarne, odstępy w normie.
  • #8
    johny16v
    Level 2  
    bubu1769 wrote:
    A kable w jakim masz stanie?

    Dwa kable były nieoryginalne, jeden nawet był luĽny, przez to silnik raz palił na 4 gary, raz na 3 (a może 2). Kupiłem komplet i wymieniłem, silnik przestał przerywać. A co do braku mocy na zimno - odma była nieszczelna; zaizolowałem i jest tak jak trzeba.