Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Derbi Senda xtreme - Brak iskry

Michu7563 16 May 2017 23:46 4377 6
  • #1
    Michu7563
    Level 7  
    Witam!
    Mój problem polega na tym, że gdy ostatnio jeździłem sendą, którą zaparkowałem pod domem i po pewnym czasie zaczoł padać mocno deszcz i padało na nią na cało elektryke i wogóle. Wsiadłem odpaliła normalnie, przejechałem może z 3 km i nagle podczas jazdy mi zgasła. Zdziwiłem się, próbuje ja znowu odpalić i normalnie odpaliła przejechałem z 500 m i znowu zgasła. Zaprowadziłem ją do garażu. Następnego dnia (było już sucho na dworze) próbuje ją odpalić. Normalnie odpaliła przejechałem z 1,5 km i zgasiłem ją po pewnym czasie chciałem ją zapalić, zapaliła na chwile i zgasła.Następnego dnia próbuje ją zapalić i odpaliła też na chwile i zgasła. Przed odpaleniem sprawdziłem czy jest iskra i była lecz po odpaleniu gdy sprawdziłem znowu iskre jej juz nie było.
  • #2
    BANANvanDYK
    Level 41  
    Jaki zapłon? Leonelli, Ducati czy Kokusan?
    Zacząłbym od odłączenia gaszenia od modułu, w zależności od rodzaju zapłonu inaczej jest rozwiązane.
    Bardzo możliwe że zalało stacyjkę, wyłącznik zapłonu lub instalację i powstające przebicie odcina iskrę.
    W przeciwnym wypadku mogło wystąpić uszkodzenie cewki zasilającej na statorze (zwarcie międzyzwojowe), to byłyby zbieg okoliczności z tym deszczem, zdiagnozować to można tylko miernikiem.
  • #3
    Michu7563
    Level 7  
    Zapłon ducati energia
  • #5
    Mateusz154
    Level 2  
    Zrobiłem tak i ma iskrę czyli co mogę to podpiąć i będzie iskra czy jak
  • #6
    rafik54321
    Level 29  
    A jak potem zgasisz motor? Wrzucając bieg, trzymając hamulec i puszczając sprzęgło, aż zdusisz silnik? :P

    Po prostu już wiesz, że usterkę masz gdzieś w obwodzie gaszenia. Czyli do sprawdzenia przewody od modułu, przez przełącznik na kierownicy (jeśli występuje) aż po stacyjkę, a na koniec do masy :) .
    Więcej już ci nikt nie podpowie. Szukaj oznak korozji, takiego białego nalotu, syfu, wody itp. Wszelkie kostki, złączki po drodze też do sprawdzenia.
  • #7
    Mateusz154
    Level 2  
    No jedynie czyli tak iskrownik jest okej moduł też jedynie wiązka i stacyjka i masą wiem że z tyłu mam odpięte coś co idą dwa czarne kable z tyłu na śrubie i nie wiem od czego to jest