Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Vito WDF447 - Brak zasilania rozrusznika

gekonos 18 Maj 2017 06:44 1428 3
  • #1 18 Maj 2017 06:44
    gekonos
    Poziom 9  

    Witam
    Mam problem w Vito Tourer OM651 skrzynia manualna z zasilaniem rozrusznika

    Ze skrzynki rozdzielczej przy akumulatorze (pod siedzeniem pasażera przód) nie wychodzi zasilanie prądowe na rozrusznik
    Po włożeniu kluczyka, włączeniu zapłonu wszystko działa
    Przy próbie odpalenia słychać załączającą się cewkę elektromagnesu rozrusznika ale silnik rozrusznika nie kręci się bo brak zasilania
    Kiedy podam dodatkowo bezpośrednio zasilanie na przewód do rozrusznika bez problemu odpala

    Obok aku jest czarna skrzynka "rozdzielcza"
    Czy tam jest jakieś zabezpieczenie?

    0 3
  • #2 18 Maj 2017 09:11
    Ringo24
    Poziom 23  

    Jak to się stało? Po wypadku... czy..

    2
  • #3 19 Maj 2017 07:00
    gekonos
    Poziom 9  

    Tak auto miało stłuczkę

    Problem rozwiązałem

    W skrzynce rozdzielczej pod siedzeniem pasażera przy aku jest bezpiecznik "pirotechniczny" aktywowany jak airbag pod czas zderzenia który rozłącza zasilanie na rozrusznik

    Skrzynka do wymiany na sprawną

    Ciekawi mnie czemu tylko rozrusznik jest odłączany od aku a nie cały pojazd jest pozbawiany zasilania?

    4
  • #4 19 Maj 2017 07:28
    andrzej20001
    Poziom 43  

    Bo muszą działać np. światła

    0