Elektroda.pl
Elektroda.pl
X
Multimetr FlukeMultimetr Fluke
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amperomierz , woltomierz brak wskazania dsn-vc288

24 Maj 2017 07:27 1632 6
  • Poziom 17  
    Witam zakupiłem sobie amperomierz woltomierz w jednym i po podłączeniu nie wyświetla mi wskazania na amperomierzu . dsn-vc288 ,a do tego mam przetwornice step down 300W. Po podłączeniu zasilania woltomierz wskazuje poprawnie , ale amperomierz w ogóle . Schemat którego użyłem to

    http://diodnik.com/wp-content/uploads/2017/02...D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D0%B5.jpg

    wersja z akumulatorem, no i niestety pomiar natężenia w ogóle się nie pojawia cały czas 0.00 .Na przetwornicy mam możliwość regulacji natężenia oraz napięcia i gdy kręcę potencjometrem napięcia się zmienia lecz gdy kręcę potencjometrem natężenia to dalej pokazuje 0.00 czy możliwe żeby układ był uszkodzony?? Zastosowałem go do ładowania akumulatora.
  • Multimetr FlukeMultimetr Fluke
  • Poziom 43  
    Witam!
    Amperomierz pokaże ci coś tylko wtedy, gdy będzie przez niego przeływał prąd. "Sam z siebie" nie powinien pokazywać nic, czyli wyświetli "0.00".
    Podłącz coś, co będzie w sposób widoczny działać, np. żarówkę. Żarówka ze świateł głównych ma 55/65W, co przy 12V odpowiada przepływowi prądu ok. 5A, i to właśnie powinieneś obserwować.
  • Multimetr FlukeMultimetr Fluke
  • Poziom 17  
    Ale ja podłączyłem akumulator.
  • Poziom 43  
    A czy potrafisz zauważyć przepływ prądu przez akumulator???
    Brak przepływu jest możliwy w kilku przypadkach:
    - napięcie z prostownika jest niższe, niż napięcie na akumulatorze,
    - uszkodzony akumulator (np. przerwa na połączeniu między ogniwami),
    - uszkodzony kabel łączący akumulator z prostownikiem,
    ...
  • Poziom 17  
    Szczerze powiedziawszy to napięcie prostownika było na 14,5V ustawione na przetwornicy ,a akumulator miał 11,5V (zostawiłem na noc światła ;/) Uszkodzony akumulator no nie wiem ,posiadam akumulator marki energizer i ani razu nie miałem problemu z rozruchem w zimę. Kabli wina to też nie jest ponieważ są nowe ,a prostownik jest bez obudowy.
  • Poziom 43  
    Dlaczego nie chcesz zrobić próby jak w poscie ##?
    Miałbyś natychmiast odpowiedź, czy przepływ prądu jest mierzony przez amperomierz!
  • Poziom 17  
    Okazało się że był uszkodzony , zakupiłem nowy podłączyłem tak jak na schemacie i bez problemów wskazuje amperaż.