Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stacjonarny AEG FAME 505 Zasilanie słuchawki

24 Maj 2017 09:22 1521 4
  • Poziom 16  
    Opiszę problem. Po zdjęciu słuchawki ze stacji bazowej, wskaźnik baterii wykazuje pełne naładowanie. Po paru minutach rozmowy, wskaźnik sygnalizuje całkowite rozładowanie akumulatorków i rozmowa się urywa. Akumulatorki są jednak naładowane w 100%, pomiar w słuchawce 2,7V. Po położeniu na stację bazową, wskaźnik baterii sygnalizuje proces ładowania i już po krótkiej chwili pokazuje pełne naładowanie. Czasami samo zdjęcie słuchawki ze stacji bazowej (bez prowadzenia rozmowy), też sprawia, że na wskaźniku baterii pojawia się tylko 1 segment (zamiast 3). Stacja bazowa daje 7,2V napięcia ładowania. Może ktoś dysponuje schematem do tego telefonu, co znacznie ułatwiło by mi zdiagnozowanie problemu.
  • Poziom 40  
    Stawiam na uszkodzone akumulatorki.
    Napięcie na nich mierzysz bez obciążenia, czy podczas prowadzenia rozmowy?
  • Poziom 16  
    Mierzyłem, nie prowadząc rozmowy.
  • Poziom 40  
    To zmierz jeszcze napięcie akumulatorków podczas rozmowy.
  • Poziom 16  
    W czasie rozmowy napięcie spada z 2,7V do nominalnego 2,4V. Nie mając "pod ręką" innych akumulatorków włożyłem 2 nowe baterie AAA. Napięcie bez obciążenia jak i w trakcie rozmowy to 3,1V, a na wskaźniku baterii wyświetla się tylko 1 segment.
    Mam wrażenie, że pomiędzy źródłem zasilania a pozostałym układem jest jakiś element ( dioda, opornik ?), który ogranicza przepływ prądu