Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony/xperia Z3 - Plamy na wyświetlaczu.

bigstaf 24 Maj 2017 18:25 825 2
  • #1 24 Maj 2017 18:25
    bigstaf
    Poziom 10  

    Witam.

    Jestem posiadaczem Telefonu Sony Xperia Z3 ( drugiego)
    Problem polega na tym że na wyświetlaczy przy gnieździe ładowania pojawiło się odbarwienie wyglądające na przegrzanie.
    Telefon mam 2 miesiące, jest nowy bo wcześniejszy taki sam egzemplarz trzy razy był naprawiany z ta sama usterką .
    Z poprzednim egzemplarzem dział się to samo czyli po 2 bądź 3 miesiącach użytkowania pojawiało się odbarwienie w tym samym miejscu
    (przy gnieździe ładowania).

    Nie wiem i nie rozumiem co się dzieje. Na czym polega problem?
    Czy jest to wina ładowarki ( cały czasz mam tą samą . Serwis sprawdzał i jest ponoć OK ), czy użytkowania?
    Czy może być to problem z gniazdkami prądowymi w domu ?
    Głupie teorie mi przychodzą do głowy ale już nie wiem co mam z tym zrobić.

    0 2
  • #2 24 Maj 2017 19:46
    nutergsm
    Moderator - GSM

    Pewnie puszcza klej w tym miejscu. Oddaj znów na naprawę gwarancyjną.

    0
  • #3 24 Maj 2017 22:13
    bigstaf
    Poziom 10  

    Ok spoko na pewno oddam na gwarancji telefon . Złoze zerwanie umowy na zasadzie rękojmi. W taki sposób dostałem ten telefon.
    Ale dlaczego dzieje się to w drugim egzemplarzu.
    Co można zrobić żeby ta usterka się nie powtarzała.

    0