Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Touuran 2.0TDI AVZ 100Kw - Kręci nie odpala, brak błędów

25 Maj 2017 15:00 1902 14
  • Poziom 14  
    Dotyczy VW TOURAN 2.0TDKI 136KM 2003r.

    Po podjechaniu pod sklep i normalnym zgaszeniu silnika, samochód kręci i nie odpala.
    Bezpieczniki i przekaźniki sprawdzone - ok.
    Zasilanie i masy sterownika silnika - ok,
    Filtr paliwa wymieniony na nowy - ok.
    Po odkręceniu odpowietrznika na filtrze paliwa jest podawane paliwo po załączeniu zapłonu
    VAG łączy się ze sterownikiem silnika i brak błędów

    Objawy jakie zauważyłem:
    Po odłączeniu okrągłej wtyczki przy głowicy silnika (ta od wtrysków), oraz po odłączeniu przepływomierza nie wyskakują żadne błędy.

    Ściągłem pokrywę zaworów i pokolei odłączałem wtyczki na pompowtryskach - żadnych zmian.
    Po odłączeniu wtryskiwaczy , oraz przepływomierza brak napisu "Engine Fault Workshop!" na desce roździelczej

    Proszę o podpowiedź co jeszcze sprawdzić
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 38  
    Z plaka próbowałeś odpalić?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 14  
    Tak. Na plaku kręci silnikiem , ale to nic nie daje. Gaśnie
  • Poziom 22  
    A obroty widzi?Jak pali na plaku to powinien być mechanicznie ok choć na rozrząd nie zaszkodzi zerknąć.
  • Poziom 31  
    Sprawdź czy jak chodzi na plaku to podnosi się wskazówka od obrotomierza ?
    Czy po włączeniu zapłonu mignie kontrolka od swiec ?
  • Poziom 14  
    Rozrząd ok. Po załączeniu zapłonu zapala i gaśnie kontrolka od swiec.
  • Poziom 14  
    jenusz11 napisał:
    był dpf off?


    To jest 2003r. o DPF jeszcze pewnie nikt nie słyszał tylko każdy zastanawiał się jak EGR-a ominąć.

    Auto jest w orginale , żadnych modyfikacji w sterowniku silnika nie było
  • Poziom 22  
    Sprawdź klapę gąszcą czy nie została w pozycji zamkniętej .
  • Poziom 42  
    A to co napisał "Megawe" sprawdzałeś?
  • Poziom 14  
    Podczas diagnostyki i kręcenia rozrusznikiem widać że obroty ma około 200obr/min. Dodatkowo jeszcze sprawdzę dziś czy na plaku pokazują się obroty na liczniku.
    Moduł świec żarowych działa prawidłowo, po włączeniu zapłonu na chwilkę zapala się spiralka na dece rozdzielczej i gaśnie. Po odłączeniu jednej świecy żarowej i po przeprowadzeniu testu wykakuje błąd tej świecy.

    Klapa gasząca sprawdzona - ok
  • Poziom 42  
    A nie tankowałeś paliwa przed usterką....
  • Poziom 31  
    Sprawdź czy jest sygnał z czujnika położenia walka rozrządu.
  • Poziom 14  
    tankowany był około tygodnia wczesniej i zrobione około 250km
  • Poziom 8  
    wkrecaj manometr w pompe tandemową i daj znac ile bar jest podczas krecenia, ew jak chodzi na plaku