Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat 2002 AVF 1.9 TDI 130km - Wylaczajace się turbo analiza logów .

27 Maj 2017 19:33 1248 5
  • Poziom 9  
    Witam mam pewna zagwozdke a mianowicie podczas wyprzedzania dzisiaj jadac wcisnolem gaz do dechy a moj passat tak jakby sie dusil i nie mial sily wiec musialem zrezygnowac z wyprzedzania poo chwili gdy chcialem szybko przyspieszyc znowu wcisnolem gaz do dechy puscil chmure czarnego dymu i znowu zacza przyspieszac jakby chcial a nie mogl wiec odpuscilem zjezdzajac do domu stopniowo wciskalem gaz az do spodu nie tak gwaltownie to bylo wszystko wpozadku ladnie sie zbieral co to moze byc?? Tak chyba nie moze byc po podczas wyprzedzania kiedys moge sie zdziwic he.. prosze o analize logow pozdrawiam..

    http://vaglog.pl/log-003_010_011_UGX3aR7.html - pierwsza pruba gaz w podloge i nie jedzie puscil troche czarnego dymu chyba
    http://vaglog.pl/log-003_010_011_7t1eSq7.html - druga pruba start od 2000rpm juz bylo ok chyba
    http://vaglog.pl/log-003_010_011_0U68JL.html - ze zmiana biegow 1,2,3
  • Specjalista grupy V.A.G.
    Przy pierwszej próbie widać że turbo nie ładuje, przy drugiej już tak wiec stawiałbym tutaj na zacinającą sie geometrie lub dziurę w gruszce lub wężyku miedzy N75 a gruszka.
    Dziurę sprawdzisz za pomocą dużej strzykawki.
  • Poziom 9  
    Sprawdzane były połączenia pompka podciśnienia gruszka trzyma ładnie zawór n75 także wszystkie przewody wymienione i sprawne wymieniony n75 dalej to samo map sensor podmieniony to samo ręce opadają po prostu przepływie nawet podmienilem i dalej tak samo geometria dziala plynnie zdejmowalem i zakladalem wezyk od gruchy obserwujac geometrie i wyglada wpozadku dziwi mnie to naprawdę ...
  • Poziom 9  
    Jakieś pomysły panowie ?a może znacie kogoś komu mógłbym podeslac logi jakiś człowiek firma nie mam pojęcia...
  • Poziom 9  
    dzisiaj wyczyściłem interkuler z zewnątrz by ładnie chłodził i dalej lipa panowie pomozecie>?

    Dodano po 4 [minuty]:

    jak delikatnie sie jedzie i przyspiesza wszystko ok i turbinka ladnie ciagnie a tylko sie da mu pedal w podloge i lipa ... moze jakies czujniki albo co ? nikt nie ma pomyslow?
  • Poziom 9  
    Temat rozwiazany panowie ;) kierowniczki w turbinie sie przycinaly po wymianie turbiny wszystko super ddziala ;)