Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

sTILO 1.9 JTD - Stilo nie odpala po wymianie przeplywomierza

29 Maj 2017 09:43 870 2
  • Poziom 3  
    Witam

    opisze mój problem.

    od grudnia jezdze stilo kombi 2003 1.9 JTD 59kW bez turbo i klimy jak kupilem mialo 180tys teraz ma prawie 191tys. Na razie wymieniłem tylko łączniki stabilizatora bo tego wymagały. Zauważyłem tez zużycie oleju "bierze olej" i to nawet sporo przy dodaniu gazu do dechy troche smogu jest za mna .. od grudnia 10 l oleju poszlo.

    Kiedyś wracałem w bardzo potężny deszcz i od tego momentu sie zaczęło tzn. brak mocy tj. w deszcz o którym pisałem wcześniej auto osłabło brak mocy dopiero po 10-15km przy 30tys obrotach dostawał mocy wygladało to tak jakby mial turbo po czym jak obroty opadały to znowu było to samo brak mocy. Odpiąłem przeplywomierz i drugie zycie, tak jak byl by nowy :P tak po tygodniu wymieniłem tą przepływkę czyli w tą sobote, auto jezdziło normalnie, normalna moc itp ale przejechałem 200km i auto od wczoraj nie chce odpalac, kreci normalnie ale jak by był zalany, wczoraj po chwilowym męczeniu go odpalił ale puscił biało-szarawą chmure, pochodził z 10 min i zgasilem go a dziś NIC! ide zaraz sprawdzic jakies proste rzeczy ktore wiem np filtry, swiece,pompa paliwa,regulator cisnienia, zobaczyc egr i przepustnice zobaczyc pasek klinowy i bezpieczniki(dodam że na dniach bd robiony rozrzad[chyba]). Dodam ze bez przeplywomierza KOPCIŁ JAK SMOK!! i wymieniajac stara przeplywke zauwazylem na niej ze strony silnika ze jestm olej na niej minimalnie ale jest.

    Czasami(ale rzadko) przeważnie w deszcz wyskakiwał mi blad bulp failure potem Engine failure włączały sie wycieraczki same przod tył i wszystkie błedy znikały po 1 sec. ZMIANA zarowki pomogla oraz dokupienie obudowy lampy narazie problem znikł

    jakies pomysły? musze tez kabel do kompa sobie sprawic na dniach.

    czekam na jakies odpowiedzi. pozdro

    ##EDIT

    Byłem oglądałęm ale..... ograniczaja mnie narzedzia :( musze dostac sie do garazu by dostać sie głębiej :P

    Teraz tak skoro wymieniłem przeplywomierz musze isc pod kompa prawda ? tyle ze wizyta "najblizsza" w wtorek ale nastepny :/ ehhhh.. chyba kupie kabel tylko co i jak ?
    nawet jesli przeplywka jest odpieta to i tak nie odpala, kreci ale ni huhu..

    musze go jakos odpalic by dostac sie do garazu 10km...

    egr zaślepiony ale mam pewne zastrzeżenia poniewaz wycieka jakby olej z niego ? tak samo z przepustnicy przy lince z gazu? tez jest jakby wyciek oleju.

    sTILO 1.9 JTD - Stilo nie odpala po wymianie przeplywomierza

    pasek klinowy napiety... nie sprawdze wiecej bo nie mam narzedzi z garazu :/

    Jakieś rady ?

    #edit1

    po kilku godzinnym postoju na sloncu zapalił... co Wy na to ? przejechalem moze z 5km jade na garaz...
  • Spec Overclocking
    Zaraz, jak jtd bez turbo? Wyjęte to turbo czy jak? O co chodzi?
    Kup sobie kabel od viaken i sprawdzisz sam.