Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Amica PA 5560 A 510 migotanioe diody praca

misiekmisiek 28 Jul 2005 22:25 2205 7
  • #1
    misiekmisiek
    Level 17  
    Po włączeniu na każdym programie pracuje pompa i świecą sie diody gotowa i koniec, pracuje miga 4 razy. Nie mozna wejść w tryb serwisowy.
    Przy każdej próbie wejścia w serwisowy w momęcie zablokowania sie drzwii przechodzi do tego pompowania z mruganiem. Modół przełożony do innej pralki (bez pływaka w dnie) zachowuje się identycznie.
    Macie jakieś pomysły na nią?
    Misiek
  • #2
    stach19
    Level 16  
    Witam.Kolego sprawdź czy przypadkiem nie ma wody na podłodze pralki (opisany przypadek sygnalizowany jest zadziałaniem czujnika ).Wystarczy tylko pochylić pralkę doprzodu i wylać wodę z podłogi. Moduł założony do innej pralki bez czujnika będzie sygnalizował działanie czujnika (brak zwartych styków czujnika) tak jak by była woda na podłodze pralki.
    Pozdrawiam.
  • #3
    misiekmisiek
    Level 17  
    To wszystko już było przerabiane. W dnie nie ma wody, wyłącznik pływaka działa.
  • Helpful post
    #5
    User removed account
    Level 1  
  • Helpful post
    #6
    User removed account
    User removed account  
  • Helpful post
    #7
    jojo2000
    Level 14  
    Skryn ma racje - moduł do wymiany. Ja też cos takiego miałem.
  • #8
    misiekmisiek
    Level 17  
    Wymieniłem wtedy moduł i od tego momentu chodzi jak burza.
    Zamykam temat.