Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston - Problem z odpaleniem junkersa

Nachtigall7 02 Cze 2017 21:23 720 3
  • #1 02 Cze 2017 21:23
    Nachtigall7
    Poziom 2  

    Witam

    Mam problem z odpaleniem iskry junkersa ariston szczegoly modelu w zalaczniku.

    Czasami odpala czasami nie. Jestem totalnym amatorem wiec prosilbym o wyrozumialosc. Ostatnio wyczytałem że może być to zabrudzona elektroda jonizacyjna (ten drucik). Wyczyscilem go tylko trochę, bo ciezko sie dostac zeby dobrze wyczyscic. Raz zapali chwile pochodzi i dalej jest iskra ale nie moze wystartowac. Wyglada tak jakby byl malutki plomien ale nie mogl rozprowadzic na te wszystkie gazowe otwory.

    Z gory dziekuje za jakakolwiek pomoc.

    0 3
  • #2 03 Cze 2017 14:56
    serwisszulborski.pl
    Specjalista - systemy grzewcze

    Elektrodę "poziomy pręcik" należy oczyścić. Dalej bateria R20 musi być lux, dobrej jakości. Niewykluczona wina niebieskiego sterownika ale to już kosztuje.

    0
  • #3 03 Cze 2017 21:25
    Zbigniew Rusek
    Poziom 34  

    serwisszulborski.pl napisał:
    Elektrodę "poziomy pręcik" należy oczyścić. Dalej bateria R20 musi być lux, dobrej jakości. Niewykluczona wina niebieskiego sterownika ale to już kosztuje.
    Bateria oczywiście ma być alkaliczna (ta zasada dotyczy wszystkich piecyków). Bywają markowe, ale cynkowo-węglowe a takie nie nadają się do tego celu.

    0
  • #4 05 Cze 2017 15:58
    Nachtigall7
    Poziom 2  

    Dziekuje Wam bardzo za pomoc

    0
  Szukaj w 5mln produktów