Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VOLVO s40 gaśnie podczas jazdy

02 Cze 2017 22:51 3219 8
  • Poziom 2  
    Siema,
    Mam problem z Volvo S40 1.9 Disel 1999r.
    Od pewnego czasu auto gaśnie mi podczas jazdy, silnik przestaje pracować, nie ma znaczenia:
    -wysokość obrotów,
    -zdarza się to i na luzie i na biegach,
    -prędkość,
    -czy jadę po prostym, pod gore lub w dół, gaśnie.
    Najczęściej nie mam problemów z odpaleniem odrazu auta ( na 50 razy jak mi się to zdarzyło może z 5 razy nie odpalił odrazu tylko po wyciągnięciu i włożeni spowrotem kluczyka do stacyjki) choć jak nie odczekam ok 5 minut to po paru kilometrach znów gaśnie.
    Początkowo myślałem, że może filtr paliwa mechanik wymienił i podłączył pod komputer wyskoczyły dwa błędy:
    4423 - Immobilizer nieciągły
    4411 - odcięcie paliwa nieciągły
    skasował je, i przejechałem się parę kilometrów znowu zgasł. po ponownym podłączeniu do kompa, wyskoczył tylko błąd
    4411 - odcięcie paliwa nieciągły
    I tu moje pytanie
    Co to może być? Zdarzyło się komuś z was ?
  • Poziom 11  
    Po pierwsze sprawdź szczelność układu paliwowego - ręczną pompkę przy filtrze paliwa, przewody powrotne od wtrysków, same wtryski, pompę wtryskową - tam lubi być nieszczelnie
    Po drugie sprawdź zasyfienie smoka na pompie paliwa w baku
  • Poziom 11  
    Normalnej pompie która znajduje się w baku
  • Poziom 11  
    A to dziwne, to co w takim razie znajduje się po tylną kanapą
    /foto zapożyczone z forum volvo/

    VOLVO s40 gaśnie podczas jazdy
  • Poziom 20  
    ignacent napisał:
    A to dziwne, to co w takim razie znajduje się po tylną kanapą
    /foto zapożyczone z forum volvo/

    VOLVO s40 gaśnie podczas jazdy



    Pływak poziomu paliwa , przewód zasilający i nadmiarowy paliwa.
    Co do usterki to albo uszkodzona wiązka do elektrozaworu gaszącego, albo elektrozawór do wymiany.
  • Poziom 2  
    Ok, dzięki za odpowiedzi :) Układ paliwowy jest ok, winny jest immobilizer :)
  • Poziom 1  
    Witam. Mam identyczne objawy w xc90 auto gaśnie nie zależnie od warunków niekiedy rzadko się zdarza że muszę wyciągnąć w włożyć kluczy. Byłem u dwóch elektryków i powiedzieli mi że to nie może być immo bo immo nie zgasi auta w czasie jazdy. Nie ma żadnych błędów. Sprawdzone są wtryski i cała instalacja i nic . Auto gaśnie niekiedy nadal. Moje pytanie brzmi/ co bylo nie tak z immo że gasil ci silnik? Jak to naprawiles?