Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

EGZAMIN E12 - CZERWIEC / LIPIEC 2017

Brodoxo 01 Jul 2017 11:45 202572 493
e-mierniki
  • #481
    GituX
    Level 2  
    zbysio915 wrote:
    Ma ktoś zrobioną funkcje z kosztorysu z dziś (ze zdjęć) poprawną?


    =JEŻELI(B3>C3;"";"Data płatności jest wcześniejsza od daty wystawienia")
  • e-mierniki
  • #482
    TheWiewioR
    Level 12  
    Powiem szczerze, jak się chodziło na lekcje i zrobiło pare testów z wczoraj/ przed wczoraj to łatwo było ;v
  • e-mierniki
  • #484
    MarcelKowal
    Level 18  
    Dzisiaj zadanie 6, kilka postów wyżej wszystko jest...
  • #485
    TheWiewioR
    Level 12  
    GituX wrote:
    O której pisałeś? I jaki miałeś?


    o 8:00 i miałem to co jest trochę wyżej, 6 arkusz :D
  • #486
    Mario110
    Level 1  
    Ciekawe co będzie jutro. Ja mam o 16:00
  • #489
    MarcelKowal
    Level 18  
    4 rzeczy: napięcie wejściowe, zgodność z ATX, moc, obsługiwane napięcia i natężenia
    starczy, bo będziesz jeszcze 100% miał :D
  • #490
    niebieski_aligator
    Level 8  
    Zamontuj w zestawie komputerowym dysk twardy z zainstalowanym systemem Windows oraz Linux, napęd optyczny oraz podłącz wymagane przewody zasilające i sygnałowe. Zamontuj na płycie łównej komputera pamięć RAM i kartę graficzną.

    ODP:


    Za pomocą narzędzi dostępnych w systemie operacyjnym Windows sporządź specyfikację zasobów komputera. Uzyskane wyniki zapisz w tabeli Diagnoza komputera, znajdującej się w arkuszu. Wykonaj zrzuty ekranowe uzyskanych wyników testów. Zrzuty umieść w pliku o nazwie diagnoza.doc. Plik zapisz na Pulpicie konta Administrator w systemie Windows. W tabeli arkusza Specyfikacja zasilacza zapisz parametry zasilacza znajdującego się na stanowisku komputerowym.


    ODP:


    Skonfiguruj system Windows:
    a) wyszukaj w folderze C:\Windows\System32 wszystkie pliki i foldery zaczynające się na literę „b”

    ODP:

    b) utwórz grupę użytkowników o nazwie zawodowcy, a następnie przypisz do niej użytkownika
    Administrator.

    ODP:

    c) wyświetl wszystkie uprawnienia użytkowników i grup do folderu C:\Windows\System32

    ODP:
    d) wykorzystując program MMC. utwórz konsolę o nazwie konsola_zadania i zapisz ją na Pulpicie konta Administrator pod nazwą konsola_zadania a następnie dodaj do niej przystawkę umożliwiającą wykonanie zadań z punktów e,f oraz g

    ODP:

    c) udostępnij pod nazwą technik_informatyk folder C:\Windows\System32

    ODP:

    f) ustaw limit 3 użytkowników mogących jednocześnie korzystać z udostępnionego zasobu technik_informatyk

    ODP:

    g) dla użytkownika Administrator włącz autoukrywanie paska zadań oraz ukryj litery dysków w systemie

    ODP:

    h) pliki z rozszerzeniem .bmp powinny automatycznie otwierać się w programie MS Paint. Przywróć możliwość automatycznego otwierania plików z rozszerzeniem .bmp za pomocą pogramu MS Paint

    ODP:

    i) zablokuj dodawanie nowych drukarek dla wszystkich użytkowników systemu

    ODP:

    Skonfiguruj system Linus
    a) utwórz w katalogu domowym użytkownika Administrator katalog o nazwie Kopia

    ODP:

    b) ustaw do katalogu Kopia pełne uprawnienia dla grupy, do której należy właściciel katalogu. Pozostałym użytkownikom odmów wszelkich uprawnień.

    ODP:

    c) za pamocą narzędzi systemowych ustaw wykonywanie codziennych kopii zapasowych katalogu /etc. Kopie powinny być zapisywane w katalogu Kopia. Czynność udokumentuj zrzutem ekranowym o nazwie kopia.jpg. Plik umieść na nośniku USB.

    ODP:

    d) wykonaj pierwszą kopię danych

    ODP:

    e) skonfiguruj ekran, aby wyłączał się po 10 minutach bezczynności. Wykonaj zrzut ekranu potwierdzający te ustawienia. Zrzut zapisz jako plik graficzny o nazwie ekran na nośniku USB.

    ODP:
  • #491
    Inżynier_Mamon
    Level 7  
    zbysio915 wrote:
    Ma ktoś zrobioną funkcje z kosztorysu z dziś (ze zdjęć) poprawną?

    Można użyć prostej fukncji?:

    Data płatności H14: =DZIŚ()+5
    Data wystawienia H15 =DZIŚ()

    =JEŻELI(H14>H15;"Data jest poprawna";"Data płatności jest wcześniejsza niż data wystawienia")



    Wpisałem normalne daty 01.07.2017 i 06.07.2017 :) a egzaminator nawet tego nie sprawdzał, tylko rzucił okiem na formułę czy Data poprawna.
    Niestety na egzaminie wkradł się lekki stres, stanowiska komputerowe były z Windowsem 10, którego nie używam na co dzień i chwilkę potrzeba było żeby się odnaleźć w tym systemie.
  • #492
    Navaho
    Level 10  
    EGZAMIN E12 - CZERWIEC / LIPIEC 2017
    EGZAMIN E12 - CZERWIEC / LIPIEC 2017
    Powodzenia sobie i Wam :)

    BTW, ktoś wie jak zrobić 3 d, e?
  • #493
    michal93la
    Level 2  
    Wie ktoś jak ma być prawidłowo uzupełniona tabela dot. Zasilacza . Dzięki za odpowiedź.

    Dodano po 7 [godziny] 25 [minuty]:

    Wie ktoś ile jest punktów do zdobycia na praktyczmym?
  • #494
    Brodoxo
    Level 9  
    Dodano po 7 [godziny] 25 [minuty]:
    Quote:
    Wie ktoś ile jest punktów do zdobycia na praktyczmym?


    100 punktów