Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum - odpalanie - czujnik temteratury cieczy

kopytko686 04 Cze 2017 21:24 660 2
  • #1 04 Cze 2017 21:24
    kopytko686
    Poziom 14  

    Witam
    Renault Magnum 2000r. 430KM MACK , przebieg ok. X600000km
    od jakiegoś czasu mam problem z odpalaniem samochodu, gdy jest zimne i temp. otoczenia poniżej 10'C odpala przyzwoicie, ale wystarczy ze pochodzi kilka minut i już nie odpala, wkręci cię na 400obr. i nie chce zaskoczyć więcej, pomaga wtedy tylko plak albo ściągnięcie czujnika temperatury silnika, wtedy pompa daje końską dawke i auto odpala od razu, tylko przy tym strasznie zaczyna kopcić z powodu za dużej ilości paliwa...
    Auto jest potrzebne raz na tydzien - dwa, i robi łącznie 100km więc nie widze sensu inwestowania kilku tysięcy w regeneracje pompy, dlatego zamontowałem w kabinie rozłącznik czujnika temperatury, tylko potrzebuje jego charakterystyke zeby pokazać sterownikowi np. 0'C a nie -40'C tak jak się to dzieje po rozłączeniu czujnika..

    PS. chyba ze macie inne sugestie jak rozwiązać tem problem?
    pozdrawiam serdecznie

    0 2
  • #2 09 Cze 2017 17:14
    Wojtek00321
    Poziom 7  

    Masz może jakiś komputer do sprawdzenia danych co widzi komputer ? Ja bym kupił potencjometr np. 5k i kręcił nim i sprawdzał jakie wartości pokazuje komputer . Gdy pokaże 0 to odłączyć potencjometr i zmierzyć rezystancje i kupić taki rezystor

    0
  • #3 09 Cze 2017 17:22
    kopytko686
    Poziom 14  

    niestety nie mam dostepu do komputera...

    0