Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fagor LF-453-IT - Nie odpomowuje wody przy zakończeniu programu

janeczekkk 05 Cze 2017 09:28 348 4
  • #1 05 Cze 2017 09:28
    janeczekkk
    Poziom 21  

    Witam
    Na mieszkaniu które wynajmuję od tygodnia jest w/w zmywarka.
    Problem polega na tym, że na końcu wykonywania programu zmywarka nie odpompowuje wody, tylko zapiszczy (pojedynczy krótki sygnał), próbuje odpompować wodę (słychać załączającą się pompkę) i tak w kółko. W momencie gdy otworzy się drzwi nie wyświetla żadnego błędu (świeci się tylko dioda od wybranego wcześniej programu), a dół zmywarki jest zalany wodą. Przestawiam ja wtedy na opcję zakończenia programu (End), zamykam po czym normalnie odpompowuje wodę i kończy pracę informując dłuższym piszczeniem. Wcześniej (zanim zaznajomiłem się z instrukcją i dowiedziałem jak włączyć tryb zakończenia programu) przestawiałem program na namaczania. Testowałem wszystkie programy i tylko na programie namaczania działa normalnie (odpompowuje wodę), kilka razy na programie ECO też działała prawidłowo. Wg. właściciela wcześniej działała bez zarzutu, stwierdził, że przyczyną może być jej postój przez około 3 miesiące. Dodam, że filtr i odprowadzenie wody zostało przeze mnie wyczyszczone. Dodatkowo użyłem również preparatu (znany z reklam) do czyszczenia zmywarek wg. instrukcji. Nie czyściłem tylko pojemnika na sól, który był zalany wodą i znajdowała się w nim sól, która została tylko przeze mnie uzupełniona.

    0 4
  • #2 05 Cze 2017 13:34
    h jaworski
    Specjalista AGD

    Jeżeli słychać działanie pompy to trzeba sprawdzić czy to rzeczywiście pompa tak działa i czemu nie wypompowuje wody. Przyczyny takiego działania pompy mogą być różne, złe napięcie na pompie, sama pompa może się też zacinać, mogło coś do nie wpaść i blokuje jej pracę.

    0
  • #3 05 Cze 2017 15:31
    janeczekkk
    Poziom 21  

    Wydaje mi się, że to raczej coś od strony sterowania, ponieważ tak jak pisałem po przełączeniu w program namaczania lub przełączenie w zakończenie programu normalnie działa - pompka się załącza i wypompowuje wodę. Znalazłem na forum temat, w którym autor pisze o nieprzerwanej pracy zmywarki Link...

    Zastanawiam się, czy u mnie problem może też powodować ten kondensator. Przy ustawieniu najdłuższego programu woda jest wypompowywana 3 razy w ciągu mycia (liczyłem po dźwięku dobiegającego z odpływu). Tylko właśnie ten ostatni raz pompka jakby dostawała sygnał załączenia na chwilę, zakręciła się, wyłączyła później jest krótki dźwięk i cała procedura jest powtarzana.

    0
  • #4 05 Cze 2017 20:17
    h jaworski
    Specjalista AGD

    Trzeba by sprawdzić czy pompa wtedy dostaje dobre napięcie pracy jak tak to sama pompa też potrafi się zacinać po zagrzaniu.

    0
  • #5 21 Lip 2017 21:19
    janeczekkk
    Poziom 21  

    Problem faktycznie leżał po stronie sterowana. Wymiana kondensatorów 1,5µF i 0,1µF na 275V pomogła.

    0