Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADP 951 - nie załącza się

Anatol Szafrański 05 Cze 2017 21:00 486 4
  • #1 05 Cze 2017 21:00
    Anatol Szafrański
    Poziom 2  

    Witam. Mam problem ze zmywarką Whirlpool. Najpierw był problem bo długo pobierała wodę. Wyczyściłem wszystko łącznie z hydrostatem. Po zamontowaniu dobrze zaczęłą pobierać wodę, ale nabrała i stanęła. Nie załącza się pompa ciśnieniowa i nie działają śmigła. Za chwilę zacznie migać bez końca dioda. Sprawdziłem i nic nie cieknie, spód blachy jest suchy. Czemu nie chce się załączyć, może hydrostat siadł/nawalił. Słychać jak w czasie nabierania coś wyłącza dopływ wody i nic się nie dzieje, woda stoi w zmywarce. Gdy zresetuję to wyleje wodę i gdy załączę ponownie nabierze do dobrego poziomu wodę i stoi.

    0 4
  • #2 05 Cze 2017 21:40
    zhudomel
    Specjalista AGD

    Anatol Szafrański napisał:
    Nie załącza się pompa ciśnieniowa
    Trzeba sprawdzić, czy dostaje napięcie albo czy nie jest zablokowana.

    0
  • #3 05 Cze 2017 22:22
    tomaszRK
    Poziom 6  

    W pralce winiłbym pompę wody,może i tu iść tym tropem

    1
  • #4 05 Cze 2017 22:32
    eldomek
    Poziom 17  

    Zrób dobre zdjęcia elektroniki. Naprawiam te moduły ale muszę widzieć szczegóły na płytkach.

    1
  • #5 06 Cze 2017 19:46
    Anatol Szafrański
    Poziom 2  

    Dzięki za podpowiedzi. Dzisiaj rano spróbowałem włączyć i dziwo ruszyła i myje. Jednak nie wiem jak długo, ale na razie działa.

    0