Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

moduł gniazda przyczepki - nie działa moduł do gniazda ptzyczrpki

AZUKS 06 Cze 2017 19:52 3186 8
  • #1 06 Cze 2017 19:52
    AZUKS
    Poziom 16  

    Mam moduł do przyczepki, nie wiem czy jest uszkodzony cz nie umiem go podpiąć. Na zdjęciach widać nazwę .
    Podpinałem następująco
    Kostka 3 pin- lewy +. Środkowy i prawy -.
    Wejścia z instalacji na mniejszą kostkę od prawej, wyjścia do gniazda haka ze Środkowego gniazda.
    W ten sposób podpinając nie działa.
    Nie wiem pd czego dą dwa bolcena górze płytki po lewej stronie, czy coś należy do nich podłàczyć?

    0 8
  • #2 06 Cze 2017 20:02
    Pawel wawa
    Moderator Samochody

    AZUKS napisał:
    nie umiem go podpiąć
    To prawda.
    AZUKS napisał:
    Kostka 3 pin- lewy +. Środkowy i prawy -.
    Dokładnie odwrotnie.

    0
  • #4 06 Cze 2017 20:56
    Pawel wawa
    Moderator Samochody

    Mistrzu a gdzie jest obciążenie żarówką/żarówkami? Przecież weź sobie dane katalogowe tych dwóch scalaczków i poczytaj...

    0
  • #5 06 Cze 2017 21:33
    AZUKS
    Poziom 16  

    Pawel wawa napisał:
    Mistrzu a gdzie jest obciążenie żarówką/żarówkami? Przecież weź sobie dane katalogowe tych dwóch scalaczków i poczytaj...

    Podłączyłem żarówkę 21w i tylko na 2 i 4 pinie świeci pozostałe 5 pinów nie działają.
    Myślisz że będzie to tylko działać wtedy gdy do odpowiednich wejść będzie podłączone odpowiednie obciążenie. Np 10 W pozycyjnych świateł 42W do stopu, 21 W do kier itp?

    0
  • Pomocny post
    #7 06 Cze 2017 22:05
    Pawel wawa
    Moderator Samochody

    AZUKS napisał:
    gdy do odpowiednich wejść będzie podłączone odpowiednie obciążenie
    Dokładnie tak.

    0
  • #8 07 Cze 2017 18:02
    AZUKS
    Poziom 16  

    Wielkie dziękiPawel wawa
    Jutro podłącze do samochodu i może będzie działać jak nie jest uszkodzony.

    Jeśli możesz to spójrz na ten post

    https://www.elektroda.pl/rtvforum/topic3347532.html
    Przy podpinaniu tego modułu do gniazda zapalniczki nie mam w niej napięcia (może zrobiłem jakieś zwarcie) , bezpieczniki wszystkie dobre.


    Dodano po 19 [godziny] 37 [minuty]:

    Podpiąłem do samochodu i jednak chyba moduł jest uszkodzony. Jak włączę postojowe, to nie działają kierunki , stopu nie ma w ogóle. Muszę kupić nowy moduł. Czy do hyundaia I30 2010 r ten moduł w ogóle jest potrzebny? Co się stanie jak podłączę bez modułu?

    0
  • #9 23 Lip 2017 21:04
    AZUKS
    Poziom 16  

    Niestety ten moduł był uszkodzony, zrobiłem sobie prostują zwykłych przekaźnikach i wszystko jest OK. Dzięki wszystkim za pomoc i rady.

    1