Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pegaot 307 2.0 hdi brak świateł pozycyjnych prawych oraz w przyczepce

Karol2400 12 Cze 2017 12:08 696 6
  • #1 12 Cze 2017 12:08
    Karol2400
    Poziom 6  

    Nie mam świateł pozycyjnych prawych w aucie i z dwóch stron przyczepki. Sprawdzałem bezpieczniki ale są ok, proszę o porady

    0 6
  • #2 12 Cze 2017 12:30
    piotrek22101
    Poziom 39  

    Przed podpięcie przyczepki były w aucie,hak i instalacja nowa czy używana już?

    0
  • #3 12 Cze 2017 14:54
    Karol2400
    Poziom 6  

    Tak przed podpięciem przyczepki były dopiero po przejechaniu kilkuset metrów zgasły.

    Dodano po 1 [minuty]:

    Instalacja jest używana ale światła zawsze działały bez zażutu.

    0
  • #4 12 Cze 2017 14:56
    piotrek22101
    Poziom 39  

    Odepnij przyczepkę, pod kierownicą powinien być bezpiecznik od modułu haka. Wyjmij i sprawdź go ,lub zamień. Jeśli jest moduł to albo on się uszkodził/zawiesił,albo Bsi padło,jeśli ktoś bez modułu założył instalację.

    0
  • #5 12 Cze 2017 15:09
    Karol2400
    Poziom 6  

    W przyczepce nie mam świateł pozycyjnych ale kierunki są także bezpiecznik od przyczepki powinien być ok

    0
  • #6 12 Cze 2017 15:22
    766630
    Użytkownik usunął konto  
  • #7 12 Cze 2017 16:28
    piotrek22101
    Poziom 39  

    Nr.5 ( lata 2001 do 2004),lub nr8 w późniejszych, w kabinie,zasilanie modułu przyczepki.

    1
  Szukaj w 5mln produktów