Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotponit-Ariston AQSL 09 U - Nie pracuje pompa spustowa

Kenworth 18 15 Cze 2017 18:55 630 6
  • #1 15 Cze 2017 18:55
    Kenworth 18
    Poziom 28  

    Witam.
    Bardzo proszę o pomoc przy pralce sąsiadki. Prawdopodobnie podczas wirowania odłączyła się kostka blokady drzwi i trzeba było otworzyć drzwi awaryjnie poprzez przewidziane do tego cięgno.
    Podłączyłem kostkę z powrotem i pralka ruszyła i byłem pewien, że na tym się zakończy moja wizyta w domu sąsiadki.
    Niestety pralka nie uruchamia teraz pompy spustowej. Sprawdziłem przyłącze silnika pompy i brak napięcia. Silnik również sprawdziłem poza pralką i działa.
    Szukałem na forum procedury kasowania błędów, ale nie znalazłem. W pralce brak pulsowania jakichkolwiek diód mimo to myślę, że wystąpił jakiś błąd. Tylko tak myślę bo pewności nie mam.
    Myślę, że to kwestia błędu bo po próbie wciskania przycisków na chybił trafił pojawiło się zasilanie pompy. Niestety po odłączeniu pralki od zasilania problem powraca.
    Może któryś z doświadczonych kolegów coś doradzi lub spotkał się z takim przypadkiem.
    Dodam jeszcze, że pralka przed tym zdarzeniem działała prawidłowo.
    Isnieje możliwość wejścia w tryb serwisowy w celu sprawdzenia działania pompy?
    Bardzo proszę o pomoc w imieniu załamanej sąsiadki.
    Czy mogło dojść do uszkodzenia oprogramowania?

    0 6
  • Pomocny post
    #2 16 Cze 2017 10:07
    skryn
    Admin grupy AGD

    A wodę wcześniej pobrała?
    Bez tego nie ruszy pompa spustowa (stan pusty - odczyt hydrostatu analogowego).

    0
  • #3 16 Cze 2017 11:23
    Kenworth 18
    Poziom 28  

    Witam.
    Dziękuję Panie Administratorze.:)
    Osioł ze mnie bo robiłem próby bez wody!
    Przyznaję, że z powodu braku wiedzy nie wpadłem na to.
    Dziś po pracy poskładam pralkę do kupy i zrobię próbę z wodą.
    Jeśli pompa ruszy to sąsiadka będzie szczęśliwa.
    Wczoraj poprosiła mnie o pomoc i co mogłem to sprawdziłem a to przysługa sąsiedzka za przysłowiową dobrą kawę.

    0
  • #4 18 Cze 2017 12:17
    Kenworth 18
    Poziom 28  

    Witam.
    By się upewnić co do stanu silnika pompy spustowej testowo podłączyłem go jeszcze raz bezpośrednio pod 230V i dźwięk który wydawał przy pracy wzbudził moje podejrzenia.
    Po wymontowaniu pompy i wyjęciu silnika okazało się że do jego wnętrza zaczęła już dostawać się woda i brud czyli silnik wymaga wymiany i pozostawienie tego w takim stanie nie miało żadnego sensu.
    Póki co pozostało oczekiwanie na zamówiony silnik.
    Jak tylko poskładam pralkę z nowym silnikiem napiszę czy wszystko działa poprawnie.

    0
  • #5 18 Cze 2017 21:39
    skryn
    Admin grupy AGD

    Kenworth 18 napisał:
    Po wymontowaniu pompy i wyjęciu silnika okazało się że do jego wnętrza zaczęła już dostawać się woda i brud czyli silnik wymaga wymiany i pozostawienie tego w takim stanie nie miało żadnego sensu.

    Mówisz o oczywistych oczywistościach.
    Brud i smród do pompy magnetycznej dostaje się po dwóch miesiącach od momentu zaczęcia eksploatacji (od nowości). Jest to wynikiem konstrukcji tego silniczka.
    Więc z takim brudem, syfem i smrodem pracują sobie spokojnie cyrka dziesięć lat.
    Widać sąsiadka za zimną kawę lub po prostu lurę Ci zrobiła... :)
    A Ty dałeś się wpuścić w przysłowiowe maliny...

    0
  • #6 18 Cze 2017 22:03
    Kenworth 18
    Poziom 28  

    Taki stan tego silnika opisywałem. :D
    Myślę, że długo by już nie posłużył i czekała by mnie kolejna wizyta u sąsiadki.
    Panu jestem ogromnie wdzięczny za pomoc i sąsiadce nie omieszkam wspomnieć, że bez Pana wskazówki błądził bym jak dziecko we mgle.
    PS. Przepraszam za jakość zdjęcia, ale mam telefon z takim a nie innym aparatem.

    0
  • #7 27 Cze 2017 18:01
    Kenworth 18
    Poziom 28  

    Witam.
    Kończę temat dopiero dziś ponieważ sklep internetowy z którego został zamówiony silnik pompy nie zatwierdził zamówienia (czy coś w tym rodzaju) i dopiero po telefonie wykonanym do nich silnik został wysłany, ale niestety parę dni to całe zamieszanie trwało.
    Bardzo dziękuję za poradę i pomoc Panu Skrynowi.
    Pralka działa prawidłowo i odprowadza wodę cichutko w porównaniu do tego co było wcześniej a przynajmniej tak twierdzi sąsiadka i nie dziwię się patrząc na stan silnika.
    Niestety przy okazji chyba odkryłem przyczynę wypadnięcia kostki blokady drzwi czyli zużyte kompletnie amortyzatory. Sąsiadkę czeka kolejny wydatek a mnie ich wymiana.
    Gdyby ktoś teraz zapytał w czym biedna kobieta przez ten czas prała to uspokajam bo użyczyłem jej mojej pralki. :D

    0