Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Technicolor tc7200 - Zamknięte porty mimo forwardingu w routerze

15 Cze 2017 20:47 939 2
  • Poziom 9  
    Czołem!

    Kilka dni temu postanowiłem odblokować sobie porty w routerze, z powodu braku uploadu w uTorrent. Sprawa wygląda tak, że mimo że ktoś zacznie pobierać plik, w kliencie torrent widzę, że po sekundzie go odłącza. Odblokowałem porty w routerze, w firewall'u, zrobiłem wyjątki na dany program itp. Mimo tego - nadal nie ma upload'u. Co ciekawe, upload występuje tylko gdy pobieram dany plik, po zakończeniu pobierania - koniec wysyłania. Gdy testuje porty na : http://www.ipfingerprints.com/portscan.php - status "open". Czy jesteście w stanie mi pomóc?
    Mój router : Technicolor tc7200, bez żadnych nakładek w panelu admina.

    Z góry serdecznie dziękuje za pomoc!
  • Pomocny post
    Poziom 43  
    dombekkk napisał:
    Mój router : Technicolor tc7200, bez żadnych nakładek w panelu admina.

    Podłącz się kablem z tym modemorouterem, w sekcji DMZ nadaj komputerowi jakieś mieszczące się tam w zakresie IP, zapisz zmiany i restart prądowy Technicolora (30 sekund), Potem restart prądowy komputera.
    Jeśli łączysz się po wifi, to DMZ niestety nie działa dla wifi - tu potrzebny już własny dodatkowy router (i ustawiamy go jak komputer).
  • Poziom 9  
    Wielkie dzięki! Co prawda czasem działa a czasem nie, ale finalnie się udało :)
    Pozdrawiam,