Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra H - Szarpanie na niskich obrotach i błędy017152 ,16003R,15505A,040062

DespeiL 15 Jun 2017 21:33 10917 8
  • #1
    DespeiL
    Level 6  
    Dzień dobry, jestem posiadaczem Astry H 2005 roku 1.6 Twinport i mam problem z tym że dość często szarpie mi auto na niskich obrotach (1200-1400 w korkach na 1-2 biegu) i czasami faluje na pozostałych oprócz tego już drugi raz zapala się mi kontrolka check engine a diagnostyka
    (pedał gazu + hamulca ) pokazuje coraz inny błąd :
    Najpierw miałem
    16003R,
    15505A,
    040062
    Po kasowaniu ich 2 dni jeździłem spoko a dziś wyskoczyło mi :
    017152



    Z tego co przeczytałem w sieci i ze słów mechanika te wszystkie błędy są związane z EGR.


    Auto już było u 3ch mechaników
    1 - wymienił świecy i powiedział że dobrze jeździ ( po 20min jazdy nie zauważyłem zmian)
    2- trzymał mi auto 3 tygodni po czym powiedział że uszczelnił kolektor , wymienił pedał gazu i jest lepiej ale nie do końca i że musze jeszcze raz mu zostawić na parę dni auto ( w sumie rzeczywiście stało lepiej)
    3) - skasował mi te 3 błędy i powiedział że nie ma nić krytycznego i można jezdić

    Owszem po tym jak nie dostałem żadneh konkretnej informacji jak zwyciężyć to szarpanie zacząłem szukać sam no i właśnie mam nadzieje że ktoś mi powie w co szukać i czy to szarpanie może być powodem niesprawności EGR?
  • #2
    panstalin2
    Level 20  
    Wyczyść EGR jak to nie pomoże to go wymień .
  • #3
    Michal2002
    Level 23  
    Znałem podobny przypadek , nic nie pomagało , auto jeździło po serwisach i w końcu właściciel sprzedał wóz po kilku latach a objawy miał takie jak Ty. Z tego co pamiętam ktoś sugerował sprzęgło a ja dawałem do niego cewkę.

    Pozdrawiam
  • #4
    DespeiL
    Level 6  
    Tak mnie w k**wiło dziś to szarpanie że porostu odpijałem kabel od EGR no i proszę ,chyba już niema szarpanka.Parę dni tak pojeżdżę i jeżeli nić się nie zmieni to pojadę do mechanika i zaślepię ten EGR żeby mi lampka nie świeciła
  • #5
    MikeC
    Level 29  
    W tym aucie jest specyficznie rozwiązane doprowadzenie spalin z EGRa do kolektora ssącego , warto ściągnąć kolektor ssący i zobaczyć czy nie pozatykało kanalików pod nim (pod częścią z klapami wirowymi - na 99% pozatykane a wtedy są takie kwiatki) ...
  • #6
    Michal2002
    Level 23  
    Podejrzewam ,że to może być właśnie ten problem
  • #7
    DespeiL
    Level 6  
    MikeC wrote:
    W tym aucie jest specyficznie rozwiązane doprowadzenie spalin z EGRa do kolektora ssącego , warto ściągnąć kolektor ssący i zobaczyć czy nie pozatykało kanalików pod nim (pod częścią z klapami wirowymi - na 99% pozatykane a wtedy są takie kwiatki) ...


    Ostatnio "wyczyszczono mi EGR" , po czym auto świetnie jeździło ok. 3 dni , a potem problem zaczął po trochę wracać i znowu odpiąłem EGR.
    Czy ma sens po tym czyszczeniu sprawdzać to o czym mówisz czy może to już było zrobione w zakresie tej usługi ? ( nie wiem tak na prawdę jak wygląda czyszczenie EGR)
  • #8
    rob4028
    Level 25  
    Na tą przypadłość jest " Techniczny Biuletyn Serwisowy" TSB.
    kanały układu EGR są zatkane w kolektorze dolotowym.
    Wyczyścić oraz sprawdzić luzy zaworowe (tylko Z16XEP)