Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Focus 1.0 ECOBOOST - Brak ci¶nienia oleju

kubas10 16 Jun 2017 21:14 8502 7
  • #1
    kubas10
    Level 25  
    Witam, Ford Focus 1.0 ECOBOOST 2013r. 110 000 km. w jednych rękach od nowo¶ci. Podczas jazdy zapaliła się kontrolka ci¶nienia oleju i silnik stracił moc (prawdopodobnie zatarło turbo). Klient dojechał do mnie i po odkręceniu czujnika ci¶nienia oleju i odpaleniu silnika poszło powietrze... Poziom oleju w normie, rozrz±d z napędem pompy oleju (dwa paski) wymienia się ponoć co 240 tys. b±dĽ 10 lat. Co tam się mogło stać ?
  • #2
    Michal2002
    Level 23  
    Awaria turbiny ?
    Kolego kiedy¶ naprawiałem takie auto w którym uszkodziła się turbina .
    Niestety kierowca kontynuował jazdę .
    Po wymianie turbiny okazało się ,że silnik nie trzyma ci¶nienia na ciepłym silniku.
    Moim zdaniem przyczyn± była utrata czę¶ci oleju po uszkodzeniu turbiny co spowodowało trwały brak ci¶nienia oleju.
  • #3
    kubas10
    Level 25  
    Silnik nie kopcił i poziom oleju był prawie max, raczej to turbo się przytarło od zbyt niskiego ci¶nienia oleju.
  • #4
    hak-2
    Level 12  
    Po wykręceniu czujnika powinien lecieć olej a nie powietrze. Wkręć manometr i zobacz co pokaże zegar.
  • #5
    kubas10
    Level 25  
    Manometr pokazał 0 bara.
  • Helpful post
    #6
    stanislaw1954
    Level 43  
    Pompa olejowa? zatkany kosz ss±cy ?
  • Helpful post
    #7
    Michal2002
    Level 23  
    Bardzo prawopodobne,że co¶ jest zatkane.
  • #8
    kubas10
    Level 25  
    Zatkał się smok w pompie oleju.