Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Polo - Pobór prądu przez alternator

20 Cze 2017 19:22 1161 3
  • Poziom 9  
    Witam

    Miesiąc temu regenerowałem alternator w VW polo 6n2 (2000 r) 1.9 SDI. Wymieniony został regulator napięcia, łożyska i pierścienie ślizgowe. Diody prostownicze fachowiec powiedział, że są ok. Regeneracja była robiona w zakładzie zajmującycm sie tylko alternatorami i rozrusznikami, niejeden alternatr im dawałem do regeneracji i zawsze było ok. Regenerowałem alternator ponieważ nie miałem ładowania.

    Po regeneracji zadowolony, że wszystko działa pojeździłem, aż do niedawna. Zauważyłem, że ostatnio auto trochę trudniej odpala, ale z braku czasu nie miałem okazji zglębić tematu. Ostatnio auto stało 2 dni no i niestety nie odpaliło - akumulator rozładowany. Bateria jest nowa, nawet nie ma pół roku. Sprawdziłem pobór prądu na postoju i wynik to ~0,5 A. Odłączałem po kolei bezpieczniki w kabinie i pobór nie malał. Dopiero odłączenie kabla + od alternatora sprawiło, że pobór spadł do 0,01 A. Idąc po nitce do kłębka odkręciłem plastikową osłonę alternatora i odłączyłem regulator napięcia. Podłączyłem + do alternatora i okazuje się, że pobór wynosi 0,01 A. Po dociśnięciu blaszki od regulatora napięcia pobór prądu wynosi wspomniane ~0,5 A i wydobywa się dźwięk jakby mi ktoś odkurzał w komorze silnika (coś ala buczenie). Czy to oznacza, że wymieniony regulator napięcia jest trefny? Założono mi taki regulator:

    CARGO 139925
    VR-B254
    05108569

    Tutaj link do filmu z pomiarów.

    https://youtu.be/rJNr2VeDLW4

    Proszę o informacje czy to jest uszkodzony regulator napięcia, ponieważ nie chce, żeby panowie z regeneracji zbyli mnie mówiąc, że to coś innego.

    Pozdrawiam

    Tomasz
  • Poziom 21  
    Bardzo przypuszczam że dioda jest uszkodzona,oddaj alternator a nie rozrusznik do reklamacji.
  • Poziom 9  
    zibi581 napisał:
    Bardzo przypuszczam że dioda jest uszkodzona,oddaj alternator a nie rozrusznik do reklamacji.


    Oczywiście regenerowałem alternator nie rozrusznik. Czeski błąd.
  • Poziom 9  
    Zdemontowałem alternator i odniosłem do reklamacji. Diagnoza - uszkodzony regulator napięcia. Wymieniony na drugi taki sam, narazie jest ok.

    Dane regulatora napięcia, który był nowy i przepuszczał prąd są w 1 poście, został wymieniony na taki sam. Może komuś się przyda.