Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/C 61003P - Błąd F27

JacekArtur1 21 Cze 2017 18:46 1992 2
  • #1 21 Cze 2017 18:46
    JacekArtur1
    Poziom 11  

    Witam. Szanowni forumowicze proszę o poradę bo mam mieszane jakieś wrażenia pralkowe :) Otóz moja pralka którą dostałem aby sobie naprawić i używać wywala mi po uruchomieniu programu wirowania błąd F27 jak w temacie. Wcześniej miała zatarte łożyska ale udało mi się naprawić. A teraz cyka przekaźnikami chwilę na wirowaniu a po chwili wyrzuca ten błąd. Nie rusza bębnem ani o centymetr w żadną stronę. Rozmawiałem z kilkoma naprawiaczami programatorów i wiem iż może to być usterka programatora lub silnika. Silnik podłączyłem do zasilania prądem stałym 20 Volt z zasilacza do laptopa i kręcić się kręci. Niestety podłączając pod tacho prądniczkę multimetr nie wykrywa on żadnego napięcia. Zdjąłem osłonę tacho i żadnych uszkodzeń nie widać. Tacho ma oporność 69 OM. A może ono daje impulsy a nie napięcie ? I teraz pytanie czy to , że silnik po podłączeniu do zasilacza działa pozwala jednoznacznie stwierdzić iż jest sprawny ? Rezystancje silnika między pinami są rzędu 2-3 OM dokładnie mogę pomierzyć w razie potrzeby. Niestety nie mam skąd podstawić drugiego silnika bo nie naprawiam zawodowo a raczej hobbistycznie.
    Jaki inny silnik można podstawić dla sprawdzenia za CESET MCA 38-64 148 WHE21 380 wat. Pozdrawiam Jacek.

    0 2
  • #2 21 Cze 2017 19:11
    michal9119
    Poziom 11  

    JacekArtur1 napisał:
    Niestety podłączając pod tacho prądniczkę multimetr nie wykrywa on żadnego napięcia.
    Czy pomiar dokonywany był miernikiem napięcia przemiennego i podczas obracania silnikiem? Proponuję najpierw sprawdzić kontakt na kostce od silnika i wiązkę.

    0
  • #3 10 Wrz 2017 17:03
    JacekArtur1
    Poziom 11  

    Przepraszam za tak późną odpowiedź ale muszę Wam wyjaśnić iż powodem usterki była ŹLE założona wtyczka programatora. Uczulam zatem wszystkich majsterkowiczów aby robili zdjęcia jak pozakładane są wtyczki. Poprawiłem i działa.

    3