Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie silnika jednofazowego z 4 przewodami, silnik AEG

23 Cze 2017 22:27 2151 5
  • Poziom 15  
    Witam
    Zakupiłem jakiś czas temu silnik zasilany 230V i teraz mam problem bo chce go uruchomić a zbytnio nie wiem jak, zazwyczaj kupuję polskie silniki Besel i tam nie mam problemu ale trafił się niemiecki z nakrętką na wale jaki szukałem od dawna.
    Silnik posiada nowy kondensator(kupiłem, staremu się styki urwały), wyłącznik termiczny (przycisk) no i 2 pary przewodów wchodzących do środka silnika, cienkie i grube.
    Pozdaje dane silnika:

    AEG Tischkreissäge, Typ ADEB 80 N 2 Y 80
    230 V, 2 PS

    Rodzaj AEG: ADEB 80 N 2 T? 80
    220V | 9.5
    2 KM | 1,5 KW S6-40% | cosPHI 0,98
    2800 obr / min | 50 Hz
    VDE 0530 / 1,66 | Izo-term. B | P33
    CB = 30 uF RT = 30 ° C

    Z góry dziękuję za pomoc
    Podłączenie silnika jednofazowego z 4 przewodami, silnik AEGDSC_00..JPG Download (636.82 kB)
    Podłączenie silnika jednofazowego z 4 przewodami, silnik AEG1_1_2725..3.jpg Download (43.08 kB)
    Podłączenie silnika jednofazowego z 4 przewodami, silnik AEGDSC0009...jpg Download (238.18 kB)
    Podłączenie silnika jednofazowego z 4 przewodami, silnik AEGDSC0009...jpg Download (249.34 kB)
  • Poziom 15  
    Wiem że było już kilka tematów na ten temat ale nic szczególnego nie znalazłem by go połączyć, wiem że działa, coś tam kombinowałem ale jest za dużo możliwości
    Może wie ktoś gdzie wpiąć ten wyłącznik termiczny w które uzwojenie - pracy czy rozruchu, które to uzwojenia kable cienkie czy grube?
  • Poziom 24  
    Pomierz opór każdy z każdym i napisz w tabelce.
  • Poziom 15  
    I tak zmierzone, kable grube pomarańczowe 5,0 Ohm, brązowe 2,5 Ohm
    Przebicia nie ma, pomierzone przejście pomiędzy uzwojeniami nie ma.
  • Poziom 24  
    Czyli masz wyprowadzone cztery końce od dwóch uzwojeń. Te co ma 2,5 Ohm dołaczyć do 230 V. Te co ma 5 Ohm połączyć szeregowo z kondensotorem i też do 230 V. Silnik powinien zdecydowanie ruszyć i cicho pracować. Jeśli tak sie nie dzieje (buczy, wolno się kręci) to wyłączaj bo źle podłączony. Najlepiej by było zmierzyć prąd biegu jałowego.
  • Poziom 15  
    Witam.
    Dziękuję za podpowiedź.
    Silnik działa, startuje bardzo ładnie, termik też wpiąłem. Wszystko jak na razie jest OK.