Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Insignia 2.0 131 PS Silnik A20DTH.- Niskie ciśnienie oleju wyłącz silnik

kada77 26 Cze 2017 21:38 15786 59
  • #31
    kada77
    Poziom 6  
    Michal2002 napisał:
    Kolego czy silnik jest identyczny z tym który był wcześniej w aucie ?


    Pozdrawiam


    Cześć Michal2002
    Właśnie że był inny A20DTJ a teraz jest A20DTH sprzedający mi ten silnik twierdził że to jest to samo.
    Jest coś nie tak?
    Pozdrawiam.

    Dodano po 9 [minuty]:

    hak-2 napisał:
    Witam , ja myślę że powodem spływania oleju nie jest głowica jak kolega wyżej napisał, lecz nieszczelność w dolnej części silnika , im niżej tym bardziej opróżni się układ smarowania.Skupił bym się na pompie olejowej i jej wszystkich połączeniach(smok, blok silnika itp.) Ciśnienie oleju mogło by być lepsze , ale jeśli te 1,5 bara było na ciepło i na wolnych obrotach to powinno jeszcze chodzić.


    Witaj hak-2

    Na wolnych obrotach było jak pisałem 1,5 bara a przy 2000 obrotów mechanik mówił że pod 6000 oczywiście na ciepłym motorze.
    Ja siedziałem w aucie na podnośniku a on sprawdzał.

    Dzwoniłem do gościa od którego kupiłem silnik powiedział że może to być zawór zwrotny przy pompie oleju trzeba odkręcić 3 śruby i to sprawdzić.

    Co myślisz o tym?
    Pozdrawiam.
  • #32
    Wojtek(KeFir)
    Poziom 41  
    Witajcie, czegoś nie rozumiem. Kolega kupił używany blok silnika. Zamontował w całości w swoim samochodzie. I po pierwszej wymianie oleju były opiłki metalu w filtrze?! Tosz ten silnik jest zajechany tak samo jak poprzedni!
    Pierwsze co to czy w misce olejowej rzuciły ci się w oczy jakieś opiłki na dnie jak tą uszczelkę zmieniałeś? Nie wiem jak w tym modelu ale w korku spustu oleju powinien być magnes, który wyłpauje takie drobinki. Z drugiej strony, zauważ, że jak był taki syf w filtrze to oznacza to dokładnie tyle, że pompa to zassała. A jak pompa to zassała, to ma rysy na gładziach zębatek - no i cieknie.

    Według mnie silnik na złom - a przynajmniej pompa oleju.
  • #33
    kada77
    Poziom 6  
    Wojtek(KeFir) napisał:
    Witajcie, czegoś nie rozumiem. Kolega kupił używany blok silnika. Zamontował w całości w swoim samochodzie. I po pierwszej wymianie oleju były opiłki metalu w filtrze?! Tosz ten silnik jest zajechany tak samo jak poprzedni!
    Pierwsze co to czy w misce olejowej rzuciły ci się w oczy jakieś opiłki na dnie jak tą uszczelkę zmieniałeś? Nie wiem jak w tym modelu ale w korku spustu oleju powinien być magnes, który wyłpauje takie drobinki. Z drugiej strony, zauważ, że jak był taki syf w filtrze to oznacza to dokładnie tyle, że pompa to zassała. A jak pompa to zassała, to ma rysy na gładziach zębatek - no i cieknie.

    Według mnie silnik na złom - a przynajmniej pompa oleju.


    Cześć Wojtek(KeFir)
    Ja zaraz po tej pierwszej wymianie dzwoniłem do gościa od którego kupiłem silnik a on mi powiedział że to normalne jest coś się tam musi dopasować czy jakoś tam. Gdybym kurde wcześniej się zarejestrował na forum i miał do czynienia z fachowcami to bym mu to kazał zabierać i nowy wkładać albo zwrot kasy. dodam jeszcze że jak wymienił mi kolega mechanik silnik co kupiłem było nierówne ciśnienie na cylindrach i rzucało silnikiem. Dzwoniłem do gościa i przyjechał po moje auto na własny koszt w ramach gwarancji i wymienił znowu silnik.czyli tak faktycznie to 3 silnik.
    A teraz znowu masakra.
    Acha opiłków w misce sobie nie przypominam.Muszę jutro mechanika zapytać.Mam gdzieś zdjęcie tego filtra jak znajdę to wrzucę.

    Pozdrawiam.
    I co byś powiedział?
    Oblekli mnie jak nie wiem.
  • #34
    kwok
    Poziom 39  
    No niestety nie ciebie jednego takie coś dopadło. Z naszych rozważań wynika że masz 3 wyjścia:
    1. szukać następnego silnika
    2. rozebrać ten co masz w celu weryfikacji układu smarowania, stanu wału i panewek i wałków rozrządu oraz ich panewek. Generalnie trzeba to wszystko pomierzyć. Tam powinny być pasowania rzędu setnych części mm.
    3. Zająć się tylko pompą oleju i ewentualnie wymienić - takie ryzyko trochę
  • #35
    Michal2002
    Poziom 22  
    Co do opiłek to nie koniecznie. Pamiętam robiłem kiedyś prawie nowe auto - sportowe - i dodatkowo postanowiłem wymienić olej. Opiłki były - przebieg był coś koło 20 000 km.
    Z tego co wiem silnik nie padł do tej pory a ma około 150 000. Oleju nie brało a moc była. Więc może być z tym różnie. Faktycznie 4 sekundy to trochę długo ale pytanie jaki jest tam czujnik ciśnienia oleju i na jakie ciśnienie jest przewidziany. Pytanie numer dwa to czy czasem nie jest potrzebny inny czas bezwładności do sygnalizacji zbyt niskiego ciśnienia oleju ?
    W Insignii naprawiałem tylko sterownik silnika (dziura w laminacie) ,więc czujnikowi oleju się nie przyglądałem.

    Kolego może warto skonfrontować ze stanem faktycznym czy , te silniki nie różniły się czujnikami oleju ?
  • #36
    Wojtek(KeFir)
    Poziom 41  
    Ale to nie jest sportowe auto. Po za tym jawnie silnik jest poważnie uszkodzony. Więc porównanie nie ma odniesienia. Silniki różnią się wielkością turbiny i programem w komputerze.
  • #37
    kada77
    Poziom 6  
    Opel Insignia 2.0 131 PS Silnik A20DTH.- Niskie ciśnienie oleju wyłącz silnik Opel Insignia 2.0 131 PS Silnik A20DTH.- Niskie ciśnienie oleju wyłącz silnik
    Wojtek(KeFir) napisał:
    Ale to nie jest sportowe auto. Po za tym jawnie silnik jest poważnie uszkodzony. Więc porównanie nie ma odniesienia. Silniki różnią się wielkością turbiny i programem w komputerze.


    Tak wyglądał filtr oleju po pierwszej wymianie po 2.000km.
    Widać tam takie opiłki.
  • #38
    Wojtek(KeFir)
    Poziom 41  
    Masakra, filtr był taki pogięty jak go wyjąłeś, czy ty go tak pokręciłeś?
  • #39
    kada77
    Poziom 6  
    Wojtek(KeFir) napisał:
    Masakra, filtr był taki pogięty jak go wyjąłeś, czy ty go tak pokręciłeś?


    Nie kolego. Mój mechanik szukał opiłków.

    😂😂😂
  • #40
    Michal2002
    Poziom 22  
    To jeszcze nie dyskwalifikuje definitywnie silnika
  • #41
    kada77
    Poziom 6  
    Michal2002 napisał:
    To jeszcze nie dyskwalifikuje definitywnie silnika


    Po drugiej wymianie był czysty filter.
  • #42
    Michal2002
    Poziom 22  
    Może Kolego najpierw spróbuj sprawdzić uszczelnienie pompy i zawór zwrotny chociaż myślę,że ten zawór jest OK
  • #43
    kada77
    Poziom 6  
    Michal2002 napisał:
    Może Kolego najpierw spróbuj sprawdzić uszczelnienie pompy i zawór zwrotny chociaż myślę,że ten zawór jest OK


    Juto prawdopodobnie kumpel mechanik mi ją weźmie żeby chłodniczke oleju sprawdzić i ten zaworek.

    Pozdrawiam.
  • #44
    Wojtek(KeFir)
    Poziom 41  
    Silnika nie, ale zdecydowanie dyskwalifikuje to poprzedniego mechanika. A dla ciebie oznacza konieczność rozmontowania dosłownie całego silnika i wizualną ocenę stanu każdego detalu.
  • #45
    kada77
    Poziom 6  
    Koledzy takie pytanie.
    Żeby pompę olejową wymontować to dużo roboty i czasu?
    Bo tak myślę że jakby ten zaworek zwrotny był ok lub nie czy coś będzie widać że to pompa?
  • #46
    Waldemar z Kaszub
    Poziom 28  
    @kada77 Najlepiej to oddaj to auto do warsztatu w którym dobry "silnikowiec" pracuje.
    Rzeczywiście, możliwe jest, że któryś z zaworków magistrali olejowej ( wcale nie musi być taki zawór wbudowany w pompę) został "przyblokowany" przez metalowy opiłek.
    Samo wymontowanie pompy i jej obejrzenie sprawy nie załatwi.
  • #47
    hak-2
    Poziom 11  
    Witam, tak jak pisałem wcześniej pompę trzeba odkręcić i nie ważne ile czasu to zajmie.Skoro ktoś ją poskładał to pewnie da się ją rozkręcić. Jak nie czujecie się z kolegą na siłach to zawiez pompę do kogoś kto takie rzeczy miał w rękach i wie o co chodzi.
  • #48
    paul7
    Poziom 10  
    Według mnie nie ma to nic wspólnego z głowicą.Myślę że winowajcą jest po prostu pompa oleju.W pompie powinien być zaworek zwrotny który pewnie nie trzyma i dlatego ścieka z niej olej.
  • #50
    Wojtek(KeFir)
    Poziom 41  
    No, pewno siedzi w nim jakiś paproch jak w filtrze i blokuje. Koniecznie sprawdź gładzie samej pompy. Czy nie ma rysek.
  • #51
    kada77
    Poziom 6  
    [quote="Wojtek(KeFir)"]No, pewno siedzi w nim jakiś paproch jak w filtrze i blokuje. Koniecznie sprawdź gładzie samej pompy. Czy nie ma rysek.[/quothe]

    Ale pompa jest chyba za filtrem co?
  • #52
    Wojtek(KeFir)
    Poziom 41  
    A wiesz, że nie wiem. Nigdy mi nie przyszło do głowy żeby sprawdzić jaka jest droga oleju. Natomiast nie zdziwił bym się jakby konstruktor założył iż sitko w smoku jest wystarczającym filtrem pompy, a filtr "właściwy" jest za pompą. Jednakowoż jak opiłki lub inne smieci dotarły do zaworku obejściowego to i w samej pompie muszą być.

    Bankowo trzeba to sprawdzić, tym bardziej że pompa jest wyjęta. Oglądam rysunki i zdjęcia w internecie - wszystko wskazuje, że pompa faktycznie jest przed filtrem. Sprawdź dokładnie gdzie idzie kanał ze smoka. czy na filtr czy na pompę.
  • #53
    hak-2
    Poziom 11  
    Większość pomp jest przed filtrem ,jak masz rozebrane to przepatrz wszystko żeby nie robić dwa razy.
  • #54
    kwok
    Poziom 39  
    Jeśli by-pass nie trzyma to silnik jest smarowany ne filtrowanym olejem a to wręcz ekspresowo wykańcza panewki. Czarnowidztwo niestety, ale ze spływającym olejem za wiele wspólnego to on nie ma. Jeśli w ogóle jakiś zawor zwrotny tam jest to tylko w obudowie filtra a to dlatego że olej przez wkład filtrujący może płynąć w obie strony. Takie zawory sa w filtrach nakręcanych jeśli filtr "leży" albo jest gwintem do dołu. Czy w ogóle coś takiego u ciebie jest niestety jie wiem.
  • #55
    kada77
    Poziom 6  
    Witam.
    Dziś rano odpaliłem bez komunikatu tak że winowajcą był ten cholerny zaworek w podstawie Filtra.
    Zobaczę jak będzie dalej ale myślę że ok. Szkoda tylko że samego zaworka nie można kupić tylko komplet.
    Można też na Allegro kupić ale nie skusił bym się.
    Pozdrawiam.
  • #56
    kada77
    Poziom 6  
    Witam.
    Po 3 dniach odpalam moją Isie i co???

    Dodano po 3 [minuty]:

    kada77 napisał:
    Witam.
    Po 3 dniach odpalam moją Isie i co???


    Patrze aż miło Brak komunikatu.

    A więc koledzy w moim przypadku to był ten zaworek w podstawie filtra oleju.

    Pozdrawiam.
  • #57
    kada77
    Poziom 6  
    Witam.
    Od wymiany podstawy filtra oleju cisza i spokój.
    Pozdrawiam.
  • #58
    robie2007
    Poziom 1  
    Kolego proszę pokaż zdjęcie jak wygląda ta podstawa filtra oleju, bądź podaj link do jakiegoś sklepu gdzie można takie coś kupić
  • #59
    banan_02
    Poziom 1  
    witam,
    kada77 ile kosztowała Cie ta podstawa filtra?? Kupiłeś nową w serwisie, czy używaną??

    pozdrawiam
  • #60
    kada77
    Poziom 6  
    Witam wszystkich.
    U mnie problem z komunikatem ustał po wymianie podstawy filtra oleju.