Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Vw polo 1.0 93 r. - Brak mocy problem z odpalaniem

golota1991 25 Cze 2017 08:48 429 8
  • #1 25 Cze 2017 08:48
    golota1991
    Poziom 2  

    Witam, posiadam vw polo 1.0 93 r. . pewnego dnia jadac samochod zachowal sie jak by zabraklo paliwa, a jestem pewien ze paliwo jest. Zgasl , nastepnie ciezko bylo go odpalic , gdy odpalil ewidentnie brakuje w nim mocy. Po przejrzeniu wzrokowo silnika dostrzeglem rozoadajacy sie waz tak zwana odme. Byl tak rozwalony ze rozpadal sie w rekach. Gdy go wymienilem problem z moca istnieje dalej i mam takie pytanko czy mogl sie zabrudzic np gaznik gdy dostawalo sie lewe powietrze ? Co bym mogl sprawdzic ?

    0 8
  • Pomocny post
    #2 25 Cze 2017 13:36
    sulof1601
    Poziom 25  

    Witaj.Zacznij od sprawdzenia filtrów i drożności odmy od bloku do filtra.

    0
  • Pomocny post
    #3 25 Cze 2017 13:40
    Gunslinger
    Poziom 29  

    Polówka potrafi jechać z zapchanym filtrem paliwa i mieć z tego powodu dziwne objawy. Tak było u mnie. Więc na dzień dobry filtry do wymiany, świece pasowało by również i obejrzeć styki kopułki (u mnie były tak czarne że nie było ich widać, i auto dalej jechało, tylko brakowało mocy pod góry).

    0
  • Pomocny post
    #4 25 Cze 2017 14:04
    grala1
    Specjalista grupy V.A.G.

    Tam nie ma gaźnika tylko przepustnica bo to silnik na wtrysku jednopunktowym.
    Odma nie ma nic do tego, nie było to lewe powietrze bo nie ma w tym układzie przepływomierza. Lewe będzie wtedy jak będzie zaciągał miedzy przepustnicą a głowicą. Nic tam się nie zabrudziło/zatkało.
    Sprawdzić ciśnienie benzyny oraz stan układu zapłonowego - przewody, świece, kopułka, palec.

    0
  • #5 28 Sie 2018 07:52
    golota1991
    Poziom 2  

    Witam, wymieniłem świece i odpala z pomoca gazu, po puszczeniu gazu auto gaśnie, na wyższych obrotach chodzi równo, gdy popuszczam gaz dziwnie hałasuje w środku pod pokrywa głowicy. Przy próbie jazdy brak mocy. Może być to co najgorsze ze klepie zawór?

    0
  • #6 28 Sie 2018 08:05
    andrzej20001
    Poziom 42  

    Zakładając że jest olej to tak może klepać mechanizm rozrządu. Lub panewka i skrzydełko wyjdzie...

    0
  • #7 28 Sie 2018 08:09
    golota1991
    Poziom 2  

    Tak olej jest, wychodzi na to że dużo roboty i naprawa też wartosciowa...

    0
  • #8 28 Sie 2018 08:11
    andrzej20001
    Poziom 42  

    No tak jak puka w silniku to już raczej naprawa przewyższy koszt auta.

    0
  • #9 12 Wrz 2018 08:14
    golota1991
    Poziom 2  

    Witam, okazało się że poszło coś w silniku na dwóch pierwszych świecach jest 0 a na dwóch następnych 8, silnik w sumie do wymiany, benzyna gora ucieka, wywar, a się duże ciśnienie dlatego rozeewalo odme

    0