Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Octavia 2002 - Oświetlenie bagażnika raz jeszcze - brak masy .

26 Jun 2017 23:57 1728 9
  • Cars specialist
    Koledzy jak w temacie octavia 2002 rok nie działa oświetlenie bagażnika . Co dziwnego zasilanie jest na obu lampkach . Brakuje masy . Wydawało mi się że masa idzie do zamka a z niego na lampkę . Odpięta kostka od zamka i zrobiona zwora nadal cisza . Brakuje sygnału masowego że klapa jest otwarta . Macie może kawałek schematu jak ten sygnał masowy idzie . Po podaniu masy na żarówkę oczywiście oświetlenie jest . Dodam że do zamka dochodzi masa a po jego otwarciu przesyłana jest dalej , tylko gdzie ?? Proszę o Wasze podpowiedzi i schemacik . pozdrawiam .
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • Level 39  
    Sprawdź przelotkę z klapy,do lampek. Pękają przewody.
  • Level 39  
    Jest tak jak piszesz. Masa jest podawana poprzez przełącznik stykowy w klapie, lub z komfortu.
  • Level 11  
    Sprawdź przełącznik stykowy w bagażniku. Może nie łączy, lub przewody zaśniedziały.
  • Moderator of Cars
    Moduł komfortu pod licznikiem po lewej stronie kierownicy.

    Ukaże się po zdjęciu maskownicy nad nogami kierowcy.
  • Cars specialist
    Wiązka w przelotce sprawdzona - cała , mikrostyk w klapie sprawny ( dla pewności zastosowana zworka między przewodami ) . Wydaje mi się że sygnał ze zamka klapy idzie na komfort a ten zapodaje masę na lampkę . Pytanie moje jakim przewodem wychodzi z komfortu ( kolor lub pin ) . Podejrzany komfort lub sam przewód idący od niego ponieważ podając masę bezpośrednio na żarówkę to świeci ale tylko jedna strona .Podając na żarówkę po drugiej stronie też świeci tylko ona .
  • Helpful post
    Level 39  
    Wysłałem Ci schemat więc sobie sprawdź.
  • Cars specialist
    Dzięki schematowi podesłanemu przez kolegę wydaje mi się że z komfortu sygnał leci przewodem koloru brązowo/czarnym z pinu 10 . Wieczorem ma kolega podjechać to zerknę i poinformuję . Dziękuję .
  • Level 39  
    Miałem przypadek spalonej ścieżki w module.