Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samochód elektryczny brak biegu

27 Cze 2017 18:06 792 8
  • Poziom 6  
    Witam, nie wiem czy pisze w dobrym dziale ale mam problem z autkiem elektrycznym dla dzieci. Auto jest sterowane pilotem jak i normalnie. Pilotem działa tylko skręt prawo lewo nie działa jazda przód tył. Przy przełączeniu na jazdę na pedał działa tylko jazda szybka nie działa bieg wolny. Auto wtedy nie reaguje w ogóle.
    I nie wiem czy tak ma być ale na opcji pedał auto reaguje też na pilota.
    Czy możliwe że coś może być źle podłączone?
    Tak to wygląda w środku
  • Poziom 20  
    gosiaciszak napisał:
    Witam, nie wiem czy pisze w dobrym dziale ale mam problem z autkiem elektrycznym dla dzieci. Auto jest sterowane pilotem jak i normalnie. Pilotem działa tylko skręt prawo lewo nie działa jazda przód tył. Przy przełączeniu na jazdę na pedał działa tylko jazda szybka nie działa bieg wolny. Auto wtedy nie reaguje w ogóle.
    I nie wiem czy tak ma być ale na opcji pedał auto reaguje też na pilota.
    Czy możliwe że coś może być źle podłączone?
    Tak to wygląda w środku


    Witaj,
    Zrób zdjęcia jakiejś nalepki znamionowej, modelu. Dodatkowo zdjęcia samochodu od spodu. Na podstawie jednego zdjęcia z poplątanymi kablami nikt nie będzie w stanie stwierdzić co dolega zabawce. Ewentualnie postaraj się rozrysować układ kabli.
    Nie jestem pewien, ale na logikę bardzo dobrze że samochód reaguje na pilota podczas jazdy z młodym kierowcą za sterami. Jesteś w stanie wtedy zatrzymać pojazd w celu uniknięcia niebezpieczeństwa.

    Pozdrawiam!
  • Poziom 6  
    Od spodu wszystko jest zabudowane tabliczki nie ma też. Jest to bmw x6 . Mąż jak będzie miał chwilę to rozkręci żeby było dojście do kabli to będę mogła zrobić więcej zdjęć.
    Na pilota tak jak pisałam jazda przód tył nie działa.
  • Poziom 43  
    W jaki sposób realizowana jest zmiana biegu? Może po prostu ( o ile jest) przełącznik się wypalił ,odłączył, zepsuł)?
  • Poziom 20  
    gosiaciszak napisał:
    Od spodu wszystko jest zabudowane tabliczki nie ma też. Jest to bmw x6 . Mąż jak będzie miał chwilę to rozkręci żeby było dojście do kabli to będę mogła zrobić więcej zdjęć.
    Na pilota tak jak pisałam jazda przód tył nie działa.


    No dobra, czyli jak rozumiem skręcanie pojazdem działa zarówno z kokpitu jak i z pilota. Zrób zdjęcia pedałów, kierownicy, kokpitu i przełącznika prędkości (ogółem wszystkiego co wpływa na zachowanie pojazdu).
    Kolejna sprawa to w ogóle wypadałoby zacząć od napisania kiedy i w jakich okolicznościach nastąpiła usterka.
    Pilot umożliwia(ł) wybranie trybu jazdy szybkiej czy tylko przełącznik w kokpicie?
  • Poziom 6  
    No wiec pilot nie ma wyboru prędkości jazdy. Jest tylko gałka przód tył i druga gałka prawo lewo. Bez względu na to w jakiej pozycji są przełączniki a probowalismy roznych kombinacji działa tylko skręcanie kierownicą a jazda nie działa.
    Zamieszczam zdjęcie kokpitu. Po lewej gałka przod-stop-tył, obok przycisk pedał - sterowanie pilotem, obok przycisk jazda Szybka-stop-jazda wolna.
    Czasem się dzieje tak że jak próbujemy uruchomić jazdę pilotem to nam nie działa i jak zmienimy przełącznik na pedał to nam sam zaczyna jechać bez naduszania czegokolwiek.
    Samochód kupiliśmy używany i mąż jak go odbierał to kobieta pokazała jak się go pilotem steruje i wolno ale jechał. Miał bardzo kiepskie akumulatory. U nas w domu syn wsiadł włączył muzykę pobawił sie i akumulatory padły całkowicie że wszystko zgasło. Probowalismy je jeszcze naładować ale udało się tylko tyle że muzyka grała i ciut ruszył na ustawieniu na szybkim biegu. Na sterownie z pilota już nie zareagowal jesli chodzi o jazde przod tyl. Kupiliśmy nowe akumulatory podłączyliśmy dokładnie tak samo ale sterowanie przód tył ani jazda na wolnym biegu nie działa. Obstawialismy że coś mogło się rozłączyć ale samochód nie był jakoś przerzucany itp.
  • Poziom 6  
    Skręcanie kierownicą działa bez zarzutu zarówno przy pilocie jak i sterowanie z kokpitu. Na ustawieniu jazdy szybkiej auto normalnie jeździ skręca i działa bez problemu ale syn boi się tak szybko jechać.
  • Poziom 43  
    W pierwszej kolejności przyjrzałbym się samemu przełącznikowi prędkości. Może po prostu coś się wypięło (Przełącznik jest wciskany w kokpit, z tyłu ma konektory)
  • Poziom 17  
    Bieg szybko wolno najprędzej działa na zasadzie silniki połączone równolegle lub szeregowo. Domyślam się że jest coś namieszane przy tych włącznikach w kopicie, albo włącznik ten od zmiany prędkości jest uszkodzony.
    Co do działania jazdy w przód \ tył z pilota to przełącza się tym przełącznikiem po lewej, raczej nie będzie działać jednocześnie pilot i pedał w samochodziku, albo ten przełącznik też jest uszkodzony.
    Proszę uważać przy wyciąganiu tych przełączników, mogą kable się wypiąć i będzie więcej roboty, najlepiej odrazu robić zdjęcia gdzie który kabel jest podłączony.