Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Yaris 1.0 - skaczące obroty przy włączonej dmuchawie

xcerberek 29 Cze 2017 22:35 579 4
  • #1 29 Cze 2017 22:35
    xcerberek
    Poziom 11  

    Mam problem z Toyotą Yaris 1.0 z 2004 roku. Przy włączonej dmuchawie na pierwszym biegu (niezależnie czy z klimatyzacją czy bez) silnik zaczyna szarpać zarówno w czasie jazdy jak i z wrzuconym luzem. Na biegu dmuchawy 2-4 jest to nieodczuwalne. Gdy zmienię w czasie jazdy prędkość dmuchawy przechodząc przez pierwszą to odczuwam wręcz przyhamowanie samochodu spowodowane tym szarpnięciem. Co więcej ostatnio jadąc z całkowicie wyłączoną dmuchawą zaczęło mi mocno szarpać samochodem, tak że nie mogłem wkręcić silnika na wyższe obroty niż ok 2300 - na każdym biegu, nie ważne czy pod górkę czy z górki. Więc pomyślałem co ma być to będzie i włączyłem dmuchawę. Szarpło raz mocno, zaświeciła się kontrolka check enginw i oleju na kilka sekund i całe szarpanie ustało. Jechała później jakby nigdy nic. Dodam, że szarpanie na pierwszym biegu dmuchawy występuje raz mocniej, raz słabiej. Co było robione już w tym celu. Sprawdziłem rezystor dmuchawy - jest w porządku, sprawdziłem czy coś nie przerywa przy pokrętłach na desce rozdzielczej odpinając kostkę i łącząc piny kablem i efekt szarpania nadal występował. Mechanik sprawdzał auto i dopatrzył się słabego ładowania więc wymienił szczotki i regulator napięcia w alternatorze. Nic to jednak nie pomogło. Komputer nie wykazał żadnych błędów. Mówił, że kiedyś miał podobny przypadek w corolli i to była wina jakiegoś sterownika ale on nie robi elektryki. Czekam na jakieś sugestie gdzie mogę jeszcze zacząć szukać.

    0 4
  • #2 29 Cze 2017 23:16
    damdam

    Poziom 33  

    ja bym zaczął od sprawdzenia mas - a szczególnie tych w okolicy pokrywy zaworów - termostatu.

    0
  • #3 01 Lip 2017 22:24
    ptr92
    Poziom 17  

    Jak przestał się wkręcać to spróbuj oczyścić przepływomierz

    0
  • #4 01 Lip 2017 23:16
    helmud7543
    Poziom 42  

    Opisane objawy wskazują na elektrykę - skaczące napięcie. W pierwszej kolejności sprawdziłbym i wykluczył padnięte ładowanie (najlepiej jakiś woltomierz i zobaczyć co się dzieje podczas jazdy), elektryka gubi gdzieś masę, akumulator ma wewnętrzne zwarcie lub kiepski styk na klemach.
    Słabe ładowanie, to znaczy? Yaris ma bardzo niskie wolne obroty i spadek napięcia na biegu jałowym (w rozsądnych granicach) jest normalny.

    0
  • #5 01 Lip 2017 23:34
    ptr92
    Poziom 17  

    Co do alternatorów w Yarisie to warto pamiętać, że wizualnie posiadają ten sam regulator, jak ten zamontowany w Corolli E11, łatwo pomylić, a konsekwencję spore, bo może okazać się, że będziesz miał ładowanie na poziomie 17V. (na 3 pinie Yaris dostaje falę prostokątom o zmiennym wypełnieniu, a Corolla ma tam plusa z instalacji)
    Plus dodatkowo pękają obudowy. Może stojan zwierać się do tarczy alternatora, choć wątpię, żeby ktoś kto wymienił regulator tego nie zauważył, ale różni magicy się trafiają...

    0
  Szukaj w 5mln produktów