Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda demio 1.3 98r Przekładka silnika

krzycho2118 30 Cze 2017 11:18 489 10
  • #1 30 Cze 2017 11:18
    krzycho2118
    Poziom 3  

    Witam mam problem z mazdą demio 1.3 98r. Dwa dni temu przełożyłem silnik identyczny tylko że w samej benzynie a poprzedni miałem w B+G. Po przełożeniu silnika wszystko poprawnie działa i silnik odpala bez problemy. Tylko mam mały problem po 5min silnik się nagrzewa i traci moc spada tak jakby z obrotów i nie ma mocy. Po dodaniu gazu samochód całkiem gaśnie. Proszę o pomoc bo już mi siły brakuje co może być przyczyną.

    0 10
  • #2 30 Cze 2017 11:26
    jarekstryszawa
    Poziom 19  

    Znana historia silnika? Był testowany w aucie dawcy przed demontażem?

    0
  • #3 30 Cze 2017 11:44
    krzycho2118
    Poziom 3  

    Tak oczywiście dawcą został anglik. Przed demontażem silnik pracował prawidłowo bez zarzutów. Właściwie to i teraz pracuje równo tylko gdyby nie to nagrzanie silnika i brak mocy.

    0
  • #4 01 Lip 2017 23:08
    helmud7543
    Poziom 42  

    Osprzęt Twój czy przekładałeś razem z osprzętem? Instalację gazową podłączałeś do nowego silnika?

    0
  • #5 03 Lip 2017 19:32
    krzycho2118
    Poziom 3  

    Osprzęt mój nic nie przekładałem oprócz silnika. A instalacja gazowa nie podłączana do silnika tego co został przełożony bo był w samej benzynie a na poprzednim silniku nawet samocho nie działał z 2 dwa lata gaz.

    Dodano po 2 [godziny] 2 [minuty]:

    Tak jakby mi zasysał lewe powietrze i się dławił a wszystko jest podłączone okej i nie mogę dojść o co chodzi.

    0
  • #6 03 Lip 2017 23:34
    FutMechInf
    Poziom 10  

    Podłączone może być dobrze. Posłuchaj jak chodzi silnik czy coś nie świszczy. Sam możesz poszukać jakiegoś pękniętego przewodu od filtra powietrza.

    0
  • #7 04 Lip 2017 18:17
    krzycho2118
    Poziom 3  

    Mam tylko wrazenie że rolka od alternatora moze być trefna bo dziwnie szumi na wolnych obrotach ale pewien nie jestem czy to tez czasami nie od pompy wody.

    Dodano po 10 [godziny] 32 [minuty]:

    Drodzy forumowicze z tego co dziś mi powiedział mechanik to wina uszczelki pod głowicą podejmuje się tego wyzwania i wymieniam zobaczymy co będzie się działo dalej. Trzymajcie kciuki za udaną próbe wymiane uszczelni i oby wszystko dobrze poszło.

    0
  • #8 04 Lip 2017 22:16
    FutMechInf
    Poziom 10  

    Uszczelka pod głowicą winna za jakieś świsty? Ja bym najpierw sprawdził uszczelki kolektorów.

    0
  • #9 05 Lip 2017 07:18
    krzycho2118
    Poziom 3  

    Już jak silnik będę miał na wierzchu to wymienię i pod kolektorami. I się okaże czy wgl. coś to da

    0
  • #10 05 Lip 2017 08:40
    Maciej Raniś
    Poziom 14  

    Lekki offtop, ale dlaczego wymiana tego pancernego silnika miała miejsce? Z reguły Mazdy z tego okresu lądowały na złomie przez blacharkę, a silniki służyły do końca, aż żal było sprzedawać. Żeby dodać coś w temacie, sprawdzany był układ zapłonowy? Zmęczony życiem lubi gubić iskrę po nagrzaniu silnika, czego winowajcą bywa kopułka lub przewody. Lub też Lambda ma uszkodzone podgrzewanie i gdy silnik próbuje po kilku minutach wziąć jej sygnały pod uwagę, dostaje cały czas ubogo (zalewa się) lub bogato (nie ma czego spalać) i w skutek tego gaśnie?

    0
  • #11 05 Lip 2017 17:29
    krzycho2118
    Poziom 3  

    Silnik był wymieniany z tego powodu że może to nie możliwe a co nie możliwe to jednak się staje. Padł silnik na 322tys przebiegu. A z reguły że miałem anglika takiego samego to przemieniłem silnik który ma 260tys. przebiegu.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo