Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VUI 280/282 nie podaje ciepłej wody a ikona kranu się świeci

Koklusch 02 Lip 2017 07:59 1203 11
  • #1 02 Lip 2017 07:59
    Koklusch
    Poziom 3  

    Mam problem podawaniem ciepłej wody, ale kranik się pokazuje, grzeje wodę w zasobniku nawet do 90°C, ale nie chce jej puścić fizycznie na kran. Piec dawno nie był serwisowany. Co należy najpierw sprawdzić?

    0 11
  • #2 02 Lip 2017 18:15
    kz61
    Poziom 19  

    Sprawdzić pompy, któraś jest zablokowana.

    0
  • Pomocny post
    #4 02 Lip 2017 19:21
    kz61
    Poziom 19  

    Tak, to pompa obiegu grzewczego. Po lewej pod wymiennikiem płytkowym, to czarne to pompa ładowania zasobnika cwu.

    0
  • #5 03 Lip 2017 18:12
    Koklusch
    Poziom 3  

    Oby dwie pompy chodzą. Sprawdzałem na krótko. Ale nie wiem jak to w obwodzie wodnym wygląda. Może jakiś filtr jest zapchany.

    Co jeszcze mogę sprawdzić?

    1
  • #6 04 Lip 2017 08:27
    ls_77
    Poziom 29  

    Koklusch napisał:
    nie wiem jak to w obwodzie wodnym wygląda. Może jakiś filtr jest zapchany.

    A jak odkręcasz ciepłą wodę w kranie to woda leci? Z jakim ciśnieniem?
    Ostatnio miałem przypadek z kotłem 2-funkcyjnym Vaillanta, że woda ledwo leciała z kranu i kocioł nie wychwytywał przepływu wody i nie załączał grzania na CWU. Powodem był zapchany filtr wewnątrz kotła na dojściu zimnej wody.
    W twoim kotle też jest takie sitko. Zaraz za zaworem serwisowym zamykającym zimną wodę jest kawałek prostej rury, która wchodzi do dużego mosiężnego korpusu pod turbinką hydrogeneratora. Na stuku tej rurki i mosiężnego korpusu jest taki filterek:
    Vaillant VUI 280/282 nie podaje ciepłej wody a ikona kranu się świeci
    Oczywiście jeszcze przed samym kotłem tez powinien być filtr osadnikowy na dopływie zimnej wody - tam też może być syf i od niego powinieneś zacząć - dopiero później jak to nie pomoże to zabieraj się za ten wbudowany w kocioł.

    0
  • #7 04 Lip 2017 09:37
    Koklusch
    Poziom 3  

    wczoraj po testach pomp piec ruszył. dziwne, nic nie zmieniałem.

    1
  • #8 04 Lip 2017 11:29
    BUCKS
    Poziom 31  

    Z fotki wnioskuję, że masz do kotła podłączony dodatkowy zasobnik warstwowy, w którym magazynowana jest ciepła woda i jak odkręcasz kran to w pierwzej kolejności leci woda z tego zasobnika?
    Nie jestem specjalistą od kotłów, a tylko posiadaczem "gołego" kotła 2-funkcyjnego, więc nie mam doświadczenia z zasobnikiem warstwowym dlatego przy swoich uwagach mogę się mylić.

    Koklusch napisał:
    grzeje wodę w zasobniku nawet do 90°C, ale nie chce jej puścić fizycznie na kran

    Jak dla mnie widoczna temperatura po włączeniu kotła to temperatura tzw. obiegu pierwotnego, z czujnika temperatury zasilania c.o., a nie temperatura wody w zasobniku warstwowym. Twój kocioł dla c.wu. ma zakres 50-65 stopni, więc nie uzyskasz więcej niż 65 stopni na wyjściu c.w.u. z kotła dlatego zasobnik nie może mieć wody o temperaturze 85 stopni.
    Filmik przeczy Twojemu twierdzeniu o fizycznym braku wody, bo słychać jak leci i zapala się ikonka kranika, co sugeruje, że w kotle masz zapewniony przepływ na poziomie co najmniej ok. 1,7l/min.
    Jak dla mnie źle opisałeś problem, bo nie chodzi o fizyczny brak wody, gdyż woda leci ale zimna zamiast gorąca.

    Warto wejść w tryb kodów diagnostycznych kotła wciskając równocześnie klawisze z prawej strony tj. "i" oraz "+".
    Pojawia się domyślnie kod d. 0 albo ostatni wybierany, następnie klawiszami "+" i "-" przeskakujesz pomiędzy kodami.
    Wybierz d. 4 i wciśnij "i" (działa wtedy a la ENTER w kompie) i podaj wartość jaka się pojawi.
    Wciskając ponownie "i" wychodzisz z konkretnego wskazania wartości danego kodu d.xx i wracasz do listingu kodów diagnostycznych.
    Wybierz d. 3 i podaj wartość.

    Mój kocioł 2-funkcyjny (inny model) bez zasobnika pod d. 4 pokazuje temperaturę na wymienniku płytowym (u Ciebie to ten 20-płytowy prostopadłościan widoczny na zdjęciu po lewej stronie), z kolei pod d.3 jest temperatura na wyjściu c.w.u. z wymiennika płytowego, czyli w teorii temperatura wody, która płynie do kranu.
    Jeśli masz zasobnik i na szybko dobrze zrozumiałem instrukcję Twojego kotła to d. 4 pokazuje temperaturę na zasobniku, a d. 3 temperaturę c.w.u na wyjściu z kotła, czyli de facto temperaturę wody zasilającej zasobnik.

    Możesz też dodatkowo namacalnie sprawdzić rurkę wychodzącą z kotła od c.wu. Wyjścia z kotła są w dolnej części tuż pod spodem obudowy i są dostępne bez rozbierania kotła.
    Stojąc na wprost kotła i licząc od lewej to pierwsza rurka to zasilanie c.o. a druga rurka to wyjście c.w.u. powinna być ona gorąca i ta rurka powinna być podłączona do wejścia w zasobniku.

    Pod kodem d.6 sprawdzasz ustawioną temperaturę dla c.w.u., podejrzewam, że masz ustawione ok. 57-58 stopni i tyle powinno być pod tym kodem.

    Wymowne będą wartości temperatur jakie odczytasz z w/w kodów i namacalny test rurki od c.w.u.
    Ale skoro dawno nic nie było robione przy kotle to jak dla mnie kłania się kompleksowe czyszczenie i odkamienianie kotła, a także przy okazji zasobnika i wtedy wszystko wróci do normy.

    Sorry nie widziałem Twojej odpowiedzi sprzed 2h.
    Tak z doskoku dopisywałem posta i tworzyłem go dłuższy czas, nie widząc, że już napisałeś.
    Skoro problem się pojawił to była tego jakaś przyczyna, jeśli wiele lat nie konserwowałeś kotła to masz spore szanse, że problem powróci, najgorzej jak będzie to zimą, więc skorzystaj z okazji, że masz lato i zrób mu kompleksowe czyszczenie.

    0
  • #9 25 Sie 2017 08:55
    VPS
    Poziom 15  

    Koklusch
    Nie chcę Cię zmartfić ale problem z ciepłą wodą napewno powróci.
    Potrzebne jest sprawdzenie i odkamienienie całej ścieżki przepływu ciepłej wody w kotle włącznie z zasobnikiem (cwu), wymiennikiem płytowym, pompą (po prawej) stronie. Załączam kilka zdjęć zasobnika.
    Całośc prac zajęła 1,5 dnia i nawet nie próbuj tego wykonać we własnym zakresie.
    Demontaż zasobnika jest dość trudny i skomplikowany.
    Niestety wymiennika płytowego (wymieniony w 2014) nie dało się uratować mimo użycia dobrych preparatów odwapniających + pompa. Został wymieniony na nowy
    Opinia klienta "Panie teraz ten kocioł grzeje wodę lepiej niż jak był nowy"
    Klient miał problem z cwu od 5 lat i kilku fachowców zanim kocioł trafił w moje ręce.

    0
  • #10 25 Sie 2017 19:35
    BUCKS
    Poziom 31  

    Fotki robią wrażenie i można podziwiać jakie wióry sypią się z zasobnika.
    Wydaje mi się, że problemem jest temperatura, bo z założenia w zasobniku woda ma podwyższoną temperaturę, aby mniej wody wystarczyło na więcej ale wymaga to mieszania z zimną.
    Z kolei wyższa temperatura przyśpiesza proces wytrącania się kamienia.
    Przy przepływowym ogrzewaniu wody bez zasobnika i korzystaniu z ustawień rzędu 35-39 stopni na kotle to u mnie kamień w takiej postaci jak na Twoich zdjęciach nie istnieje, choć wodę mam średnio twardą.

    Niestety ja widzę tendencję do nadmiernego oszczędzania, bo większość myśli skoro coś dobrze działa (wg ich mniemania) to po co tracić kasę na jakiś przegląd i czyszczenie.
    Np. ludzie potrafią kupić nowy kocioł i nie martwić się o to, czy wydadzą na niego 1000zł więcej czy mniej. Jednak jak Ci sami ludzie mają wydać parę stówek na czyszczenie kilkunastoletniej instalacji c.o., która nigdy wcześniej nie była czyszczona to włącza się im tryb oszczędnego Szkota ;)

    0
  • #11 25 Sie 2017 19:42
    VPS
    Poziom 15  

    Ustawienia temperatury cwu nie są wysokie.
    - w trybie przepływowym 46st
    - w trybie komfortu 46st
    Problemem w tym wypadku jest bardzo twarda woda 29'dH i atrapa filtra bez wkładu filtracyjnego.

    0
  • #12 25 Sie 2017 19:52
    BUCKS
    Poziom 31  

    VPS napisał:
    Problemem w tym wypadku jest bardzo twarda woda 29'dH

    wow, u siebie nie mierzyłem ale ponoć jak kojarzę w moich stronach jest to ok. 16 dH, a mimo to w czajniku widzę jak szybko narasta kamień.
    Strach myśleć co się dzieje przy wartości 29.
    Jednak jak byłem w miejscach o miękkiej wodzie to wyraźnie było czuć różnicę choćby przy myciu włosów, te same włosy, ten sam szampon ale zupełnie inne wrażenia i samopoczucie, bo te same włosy były zupełnie inne w dotyku jakby po dodatkowym użyciu jakiejś odżywki.

    0