Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Toyota Avensis D4D 2.0 - Gaśnie xenon

03 Jul 2017 16:23 2616 8
  • Level 5  
    Witam
    Gaśnie mi prawy xenon. Myślałem że to żarówka lub przetwornica ale obie rzeczy sprawdzone podczas regeneracji lamp. Gościu z serwisu mi napisał żeby sprawdzić przekaźniki ale nie mam pojęcia który i ewentualnie gdzie się znajduje. Może ktoś miał podobny problem?
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 5  
    Gdzie się znajduje i czy to jest wymienne?
  • Level 18  
    "... znajduje siepo lewej stronie za osłoną w desce rozdzielczej"
    "Po wymianie ... nalezy dodatkowo przeprowadzić adaptację"
    Ale ja bym zaczął jeszcze raz od podmiany stronami żarówki, starteru/cewki (do chyba masz żarówkę d4S) i przetwornicy.
  • Level 5  
    Żarówka d2s
    Jak się robi adaptacje i mógłbyś napisać coś więcej bo ja w takich sprawach to laik jestem

    Dodano po 2 [minuty]:

    "wqitam.
    Lampy przetestowane przez weekend na wszystkie sposoby i wszystko działa nic nie gaśnie
    przetwornice i żarówki OK

    Prosze przeczyścić styki na samochodzie , sprawdzić przekaźniki ewentualnie zrobić pomiary czy nie ma skoków napiecia."

    To wiadomość od gościa gdzie regenerowalem lampy
  • Level 18  
    adaptacje tylko komputerem.
    Warto sprawdzić pod obciążeniem wiązki od lamp do modułu. Ale obie żarówki zawsze się włączają i gasną po jakimś czasie, nawet jak samochód stoi nieruchomo, np na włączonym zapłonie?
  • Level 5  
    Gaśnie tylko jedna! prawa lampa a po jakim czasie to różnie. Czasem potrafi po minucie a czasem godzinę przejedzie.
  • Level 5  
    Nie testowałem tylko na zapłonie
  • Level 5  
    Tak po mojemu to wygląda jakby się coś przegrzewalo bo jak jest chłodniej to rzadziej to występuje