Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Omega B - Nie odpala - brak prądu?

10 Jul 2017 16:30 996 4
  • Level 7  
    Witam :) Mam niepokojący i zagadkowy problem ze swoją Omegą B 2.0 16v. Na wstępie: Rozrusznik regenerowany miesiąc temu (wymienione szczotki, cała reszta sprawdzona - wcześniejszą usterka była taka, że słabo kręcił na ciepłym silniku), akumulator trzyletni trzymający parametry.

    Wczoraj rano odpaliłem samochód jak zwykle (stał od piątku wieczorem) i pojechałem zatankować. Na stacji również odpaliła wzorowo, przejechałem 15 km i zgasiłem silnik, w tym czasie grało radio i był podłączony GPS. Po 10 minutach wracam do samochodu i ni chu... nie odpala. Rozrusznik wykonuje jeden, bardzo powolny obrót i kaput. Próbowałem odpalić przez parę minut, potem całkowicie przestał kręcić. Postanowiłem odczekać aż silnik ostygnie i dalej to samo. Tak, jakby aku padł na amen. Ale wpadłem na pewien pomysł - poprosiłem przechodnia, żeby mnie trochę popchnął i... zapaliła! :D

    Zadowolony dojechałem nad morze (niecałe 300 km) i zrobiłem test. Zgasiłem silnik i normalnie odpala :v

    Nurtuje mnie - cóż to jest? Jak pisałem, rozrusznik i aku odpada, to może jakiś czujnik? Albo brak masy? Luźna klema? A może cela w akumulatorze?

    Co ciekawe, po odpaleniu zresetowały mi się ustawienia radia i data i godzina w komputerze pokładowym. Tak, jakby nie było prądu. Nie wiem, czy to ma jakiś związek z odpalaniem na pych, to była taka pierwsza moja sytuacja w ciągu 6 lat jazdy.

    Prosiłbym o sugestię - która z wymienionych przeze mnie usterek pasowałaby do takich objawów? A może w grę wchodzi jeszcze coś innego? Już szlag mnie powoli trafia :(

    Pozdrawiam!
  • Level 39  
    Sprawdź ładowanie,mocowanie przewodów plus i minus na akumulatorze(klemy),masę na silniku i plus na alternatorze.
  • Level 38  
    N3D wrote:
    akumulator trzyletni trzymający parametry
    Jak długo je trzyma ? Miałem taki co trzymał weekend, od piątku po pracy, do poniedziałku przed. Ale 20 min lampki oświetlenia wnętrza przy otwartych drzwiach i aku nie było. Wymieniłem go gdy po ładowaniu telefonu z zapalniczki musiałem znowu biegać z kablami i pożyczać prądu do odpalenia.
    Oczywiście sprawdź powyższe rady piotrek22101, ale możesz i wg hmm, mojego sposobu. Bardzo podobny jest do Twojego na rozładowanie akumulatora :)
  • Level 43  
    W zasadzie jak zresetował radio to był spadek napięcia, czyli raczej nie rozrusznik. W pierszej kolejności sprawdziłbym połączenia, w drugiej akumulator.
  • Level 7  
    Witam i na wstępie, przepraszam za zwłokę z odpowiedzią. Na miejscu miałem ograniczony dostęp do neta - nie ładowały mi się nawet obrazki na FB, nie wspominając już o stronach... Ale do rzeczy.

    Dzisiaj rano, po parodniowym postoju, ledwo co otworzyłem samochód za pomocą pilota. Rozrusznik oczywiście nawet nie zagadał. Odpaliłem na kable i dojechałem do domu. Sprawdziłem akumulator okazało się, że ma 13.1V... Czyli to jednak on był winny ;) Najpierw włożyłem nowy, aby się upewnić, a potem kupiłem nowy (Bosch S4 007 72Ah) i mam nadzieję, że trochę pożyje. W sumie, ciesze się, że to aku, bo "naprawa" tejże usterki okazała się bardzo prosta. A już się martwiłem...

    Dziękuję za odpowiedzi.