Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lamberet - Naczepa Lamberet po przekroczeniu 70km/h zapala się błąd ABS

smary287 10 Lip 2017 20:25 507 6
  • #1 10 Lip 2017 20:25
    smary287
    Poziom 7  

    Witam mam problem z naczepą lamberet system Haldex po przekroczeniu 70km/h zapala mi się błąd ABS i przestaje działać.Kabel łączący ciągnik z naczepą zmieniony i czujniki ABS też. Możecie podpowiedzieć co jeszcze może być.

    0 6
  • #2 10 Lip 2017 20:52
    sulof1601
    Poziom 25  

    Witam.A pierścień ABS w tym kole w jakim jest stanie?

    0
  • #3 10 Lip 2017 20:54
    smary287
    Poziom 7  

    Pierścieni nie sprawdzałem bo nie wiem jak.Trzeba chyba koła ściągać i tarczę ?A jak sprawdzić czy są dobre czy złe?

    0
  • #4 10 Lip 2017 21:00
    sulof1601
    Poziom 25  

    Nie jestem specjalistą w dziedzinie ciężarówek ale w osobowych samochodach występują dwa rodzaje pierścieni,jeden to zwykły metalowy który potrafi rdzewieć i sygnał się zamazuje oraz pierścień magnetyczny który pod wpływem brudu też potrafi się pozacierać,zniekształcić lub przesunąć.

    0
  • #5 11 Lip 2017 06:51
    Bulos5
    Poziom 4  

    Zwal piaste i zobacz stan koronek ABS. Jeżeli jest pokorodowana, bądź krzywa trzeba ja wymienić. może być tak ze jest pordzewiala, dlatego przy większej predkosci zabala się blad. np. czujnik zamiast 1 zeba widzi 3.

    0
  • #6 11 Lip 2017 08:04
    saron22
    Specjalista - Samochody Ciężarowe

    Tylko pierścień który będziesz zakładał kup markowy jakiś a nie w Biedronce. Bo będziesz 2 razy robił.

    0
  • #7 11 Lip 2017 20:50
    smary287
    Poziom 7  

    W piątek jestem umówiony na podłączenie pod kompa żeby sprawdzić dokładnie.Odpowiem co wyszło Dzięki pozdrawiam

    0