Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra H 1,8 16v - Opel Astra H - Na zimnym silniku gaśnie i nie wkręca się

SanchosX 11 Jul 2017 09:30 3114 18
  • #1
    SanchosX
    Level 12  
    Witam
    Pacjent jak w tytule
    Przy niskiej temperaturze tj poniżej 20 stopni auto po nocnym postoju odpala ale jak wcisnę gaz wtedy kicha i nie wkręca się potrafi nawet zgasnąć
    Jeśli nie dotknę gazu auto pracuje normalnie.
    Jeśli auto popracuje ok 30 sek wszystko się normuję i jest ok.( nic nie strzela auto normalnie się wkręca )
    Wymienione
    -wtryski używane
    -świece
    -przepływomierz
    -kpl pompa paliwa używana
    -komputer silnika używany
    I brak efektów.
    Proszę o pomysły
  • #2
    sulof1601
    Level 25  
    Witam.Sprawdzałeś jaką temperaturę widzi sterownik silnika na zimno?
  • #4
    kubas10
    Level 25  
    Jak masz gaz w samochodzie to masz odpowiedź.
  • #5
    SanchosX
    Level 12  
    gazu nie ma
    kompresja ok
    temperatury także
  • #6
    żałosna udręka
    Level 33  
    Jakie ciśnienie paliwa?
  • #7
    kubas10
    Level 25  
    Cewka może robić takie głupoty
  • #8
    damdam

    Level 34  
    w Z18XE przepływomierz może robić takie kuku.
  • #9
    SanchosX
    Level 12  
    Koledzy ciśnienie paliwa idealne 3,5 Bara
    Cewka musiała by po tych 30 sek nagle się naprawiać
    Brak błędów wypadania zapłonu
    Przepływomierz założony nowy orginał.
  • #10
    damdam

    Level 34  
    za wysokie ciśnienie oleju ?
  • #11
    jurekk55
    Level 36  
    damdam wrote:
    za wysokie ciśnienie oleju ?


    Skopały się luzy zaworowe,a raczej sklepały się trzpienie zaworowe.
  • #12
    mail4skwarka
    Level 19  
    jurekk55 wrote:
    damdam wrote:
    za wysokie ciśnienie oleju ?


    Skopały się luzy zaworowe,a raczej sklepały się trzpienie zaworowe.


    Mam podobny przypadek.

    skąd ta pewność ?

    Dodano po 8 [minuty]:

    damdam wrote:
    za wysokie ciśnienie oleju ?


    skąd takie przypuszczenie?
  • #13
    speedy88
    Level 10  
    Witam. Mam identyczny problem z astrą h 1,8 z18xe. Czy udało się komuś opanować ten problem. Też kicha strzela na zimnym po dodaniu gazu. Jak wyżej po 30s do 1min auto zaczyna wkręcać sie normalnie na obroty. Podmienione na nowe cewka, pompa paliwa z regulatorem, przepływka, świece, sprawdzony rozrząd. Podmieniony sterownik. Proszę o jakieś wskazówki. Zaznaczam że również u mnie brak błedów, kompresja ok na poziomie 14,5bar
  • #14
    kubas10
    Level 25  
    A co z przepływomierzem ?

    Dodano po 41 [sekundy]:

    odkręć sondę lambdę przed katalizatorem i odpal.
  • #15
    speedy88
    Level 10  
    przepływomierz ok. Zresztą dla pewnośći podmieniony z innej astry sprawnej. Sonda tez była odkręcona bo myślałem że kat jest walnięty ale nie pomogło
  • #19
    Sz12
    Level 10  
    Witam, do mnie na warsztat trafiła Astra H z z16xep 2004. Na zimnym silniku odpala, ma standardowo podwyższone obroty i po 2-3 sekundach gaśnie. Dzieje się tak tylko na zimnym bez dodawania gazu. Przy odpaleniu wystarczy pomóc mu pedałem gazu na około minutę i objaw ustępuje. Nie ma broblemu z wkręceniem się na obroty. Zmierzone luzy zaworowe na kompletnie zimnym silniku i mieszczą się w granicach, co prawda ich wartości są nieco mniejsze od połowy zakresu(np wydechowe między 0.30 i 0.25mm), ale to jeszcze nie tragedia jaką miałem jakiś czas temu w Insigni A16LET (wydech na zimnym średnio 0,10mm i po zwiększeniu luzu nie to auto). Troszkę mnie to zbiło z tropu i nie wiem czego się czepiać. Parametry na komputerze w normie, żadnych dziwnych zachowań elektroniki. Przepływomierza w tym silniku brak. Jakby to była przepustnica czy EGR, to objaw nie występowałby tylko przez pierwszą minutę.