Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dziwne błędy w logach Windows 10 podczas uruchamiania systemu

11 Lip 2017 11:35 2136 6
  • #1 11 Lip 2017 11:35
    2920901
    Użytkownik usunął konto  
  • #2 11 Lip 2017 12:10
    Kolobos
    Spec od komputerów

    W czyms Ci przeszkadzaja te bledy? Jezeli system dziala to nie musisz nic z tym dalej robic.

    > CldFlt

    Mozesz zatrzymac ta usluge i zmienic jej tryb uruchamiania na wylaczony.

    > The driver \Driver\WudfRd failed to load for the device ROOT\WPD\0000

    Ustaw start uslugi User-mode Driver Framework na automatyczny:
    https://www.sevenforums.com/drivers/268212-dr...d-failed-load-device-error-2.html#post2886628

    > Serwer DHCP 192.168.8.1 odmówił dzierżawy adresu IP 192.168.8.100

    Ustaw poprawnie router i przypisz sobie na stale inny adres z zakresu, pod Windows ustaw automatyczne pobieranie adresu.


    > Szukałem w internecie ale nic nie znalazłem a to co znalazłem i tak nie pomogło.

    Moze juz czas nauczyc sie korzystac z wyszukiwarki?

    0
  • #3 11 Lip 2017 12:13
    2920901
    Użytkownik usunął konto  
  • #4 11 Lip 2017 12:16
    Kolobos
    Spec od komputerów

    Wystarczy wpisac np. CldFlt i przeczytac pierwsze 10 znalezionych linkow, na ogol powinna byc tam odpowiedz.

    To samo dotyczy reszty. Ale tak jak napisalem, jezeli wszystko dziala poprawie to moze tak zostac.

    0
  • #5 11 Lip 2017 12:24
    2920901
    Użytkownik usunął konto  
  • #6 11 Lip 2017 12:27
    Kolobos
    Spec od komputerów

    CldFlt, usluga nazywa sie Windows Cloud Files Filter Driver

    Druga usluga to: Windows Driver Foundation - User-mode Driver Framework

    > Nie mam routera. Mam modem LTE.

    W takim razie zostaw tak jak jest.

    1
  • #7 11 Lip 2017 12:37
    2920901
    Użytkownik usunął konto