Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie włącznika wiertarki METABO SBE 655

TomaszSudoł 12 Lip 2017 22:55 1098 0
  • #1 12 Lip 2017 22:55
    TomaszSudoł
    Poziom 8  

    Witam, zacznę może od początku. Znalazłem wiertarkę Metabo SbE 655 r+l, podłączyłem do prądu, nie dawała znaku życia, rozkręciłem, sprawdziłem miernikiem ciągłość przewodu przed i za włącznikiem. Jeden przewód niebieski był w porządku przed jak i za włącznikiem, lecz brązowy cisza. Rozkręciłem ten włącznik (zdjęcie dołączam w załączniku, jego kod to MARQUARDT 1297.7701) wypadły blaszki. Ogólnie to wcześniej był też chyba uszkodzony bo coś latało w nim. Dałem sobie z nim spokój. Rozebrałem inną starą już, chińską wiertarkę (żółty włącznik w załączniku). Posiada ona wszystko czego chcę, lecz nie umiem go podłączyć do wychodzących z wiertarki przewodów (zdjęcie w załączniku). Jeden jest gruby, czarny, wychodzi z wnętrza wiertarki (prawdopodobnie od stojana ), drugi też (chyba też stojan) - jest on koloru białego, następne dwa to szczotki - cienkie czarne kable. Sprawdziłem wiertarkę napięciem z baterii 12 v, złączyłem kable od stojana ze szczotkami w dwie pary do których przyłożyłem napięcie - kręciła lecz wolno. W tym żółtym włączniku mam 4 wejścia oraz kondensator którego nie ruszałem, do 2 wejść podłączane jest napięcie 230v, do kolejnych dwóch chyba 2 kable od stojana, lecz problem polega na tym, że w przełączniku kierunku obrotów (zdjęcie w załączniku) są 4 gniazda na kable, 2 od szczotek i 2 od stojana). Problem jest taki, że nie wiem jak to połączyć, bo w tej chińskiej wiertarce były 4 niebieskie kable od stojana i 2 od szczotek. Jedna para niebieskich szła do włącznika, a druga do przełącznika obrotów. Ja w swojej Metabo mam tylko 2 kable od stojana i 2 od szczotek, próbowałem podłączyć to tak że te od stojana podłączyłem do włącznika a same szczotki do przełącznika, wtedy wiertarka drgała tak - pod 230 v, odłączyłem szybko, kolejna próba to było podłączenie jednej szczotki z jednym przewodem od stojana, wyszło mi 2 pary które podłączyłem bezpośrednio do włącznika. Zostawiłem przełącznik obrotów bo nie wiem czy działa tak jak ma być, na 12 v kręciła, lecz na 230 v drgała bardzo w miejscu stojana i zaczął wydobywać się zapach spalenizny z komutatora. Czy mogę w ogóle tak to łączyć - kable od stojana ze szczotkami? Wiertarka powinna wtedy obracać? Proszę o dokładne informacje czy w ogóle da się do tego włącznika podłączyć tą wiertarkę. (Zdjęcia załączam w linku, ponieważ wyskakiwał błąd przesyłania na forum)
    https://drive.google.com/drive/folders/0B3UwTLRK4zlcdEoydjRxWm1pR28?usp=sharing

    0 0