Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Ekspres DeLonghi 26.455M Primadonna S De Luxe nie robi kaw mlecznych

Mario1_ 14 Lip 2017 18:43 1365 9
  • #1 14 Lip 2017 18:43
    Mario1_
    Poziom 3  

    Witam. Ekspres DeLonghi 26.455M robi kawę espresso, natomiast pewnego dnia przestał robić kawy mleczne. Działa funkcja gorąca woda, kiedy włączę funkcję para pompka nie pracuje, słychać tylko takie pykanie, jakby nie mogła się załączyć. Ekspres rozebrany, wypiąłem rurkę za pompką przed bojlerem, włożyłem rurkę do butelki, włączyłem ekspres funkcja para, pompka pyka i leci woda takimi skokami. Włączę funkcję gorąca woda - woda leci, pompka pracuje. Zawory sprawdzone, grzałka też, układ pary drożny, jakieś jeszcze pomysły?

    0 9
  • Pomocny post
    #2 14 Lip 2017 20:56
    nioop

    Specjalista AGD

    Jeżeli załącza się pompka w funkcji spieniania działa ona impulsowo czyli według opisu prawidłowo.
    Funkcja gorącej wody działa przez inny uklad.

    Para wogole nie wydobywa się z spieniacza ? Czy tylko nie zaciąga mleka ?

    0
  • #3 14 Lip 2017 21:23
    Mario1_
    Poziom 3  

    Kiedy jest podłączony pojemnik z mlekiem nic się nie dzieje tylko pyka impulsowo na wyswietlaczu np.capuchino w toku prosze czekać.Kiedy założę dysze do goracej wody zauważyłem, że raz woda goraca leci wolniej a za którymś razem mocniej. Potem włącze pare to przez może dwie sekundy leci mocno goraca woda po czym znowu pyka.

    0
  • Pomocny post
    #4 14 Lip 2017 22:55
    nioop

    Specjalista AGD

    Wygląda na uszkodzony czujnik NTC.
    Nie pamiętam jakie powinien mieć parametry akurat w tym modelu..

    Może ktoś podpowie dokładnie, ew. może masz akurat pod ręką by podstawić inny i sprawdzić :)

    0
  • #5 15 Lip 2017 09:54
    Mario1_
    Poziom 3  

    Zapomnialem dodać, że pierwszym objawem przez który ekspres w ogóle nie robil kawy to po włączeniu na wyświetlaczu podgrzewanie prosze czekać po chwili płukanie potem znowu podgrzewanie prosze czekac i tak ok 5minut po czym pojawił sie komunikat alarm ogólny.Tak zachowywał sie ok tygodnia po kilkudziesieciu próbach włączenia samo mu przeszło tyle że teraz nie robi pary i nie spienia mleka.W tej chwili nie mam czujnika NTC ale postaram się zdobyć i podmienić.

    0
  • #6 18 Lip 2017 18:05
    Mario1_
    Poziom 3  

    Witam.Podstawiłem orginalny czujnik i dalej to samo funkcja para pompka pyka , grzałka pary zimna się nie załącza, sprawdzałem grzałkę na krótko grzeje jest sprawna.Moze jest jakiś przekaźnik sterujacy grzałką pary?

    0
  • Pomocny post
    #7 26 Lis 2017 22:02
    Misiek85
    Poziom 23  

    Spalony bezpiecznik na grzalce pary. Albo sama gezalka. Zmierz miernikiem przejscie na bezpieczniku i grzalke. A NTC w kazdym delonghi jest taki sam i ma ok 150kohm w temp pokojowej.

    Dodano po 1 [minuty]:

    Spalony bezpiecznik na grzalce pary. Albo sama gezalka. Zmierz miernikiem przejscie na bezpieczniku i grzalke. A NTC w kazdym delonghi jest taki sam i ma ok 150kohm w temp pokojowej.

    0
  • #8 06 Sty 2018 17:48
    elllo
    Poziom 1  

    Witam.

    Temat Stary ale powiem kilka słów. Przerabiałem ten temat z ekspresem 26.455 i problem jet z jednym elektrozaworem. Po prostu nie trzyma i woda lub para idzie w pojemnik pod ekspresem.

    Pozdrawiam
    elllo

    0
  • Pomocny post
    #9 06 Sty 2018 18:11
    Misiek85
    Poziom 23  

    No ale jaki masz problem bo nie prosisz o pomoc. Wiec jak mam co kolwiek doradzic?

    0
  • #10 12 Kwi 2018 15:08
    Mario1_
    Poziom 3  

    Witam,spalony termik na grzałce pary,ekspres śmiga jak nowy koszt 15ziko,dzięki wszystkim temat do zamknięcia.Pozdrawiam

    2