Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Partner Tepee 1.6 HDI 2010 - Kontrolka ABS/STOP/Hamulca ręcznego po odpaleniu

18 Lip 2017 22:39 1872 4
  • Poziom 8  
    Witam serdecznie

    Po odpaleniu silnika zapalają się kontrolki ABS/STOP/Hamulca ręcznego, oraz na wyświetlaczu na konsoli środkowej pojawia się napis ABS/Braking System Faulty. Pod podłączaniu do diagnoskopu wyświetla się błąd (nie pamiętam numeru) - Chwilowy brak zasilania pompy ABS (opis z pamięci), na szybko wg mechanika mołoby chodzić o zabrudzoną wtyczkę. Wtyczkę potraktowałem WD40. Kontrolki nadal świecą po odpaleniu silnika.

    Dodam, że samochód stał pod chmurką przez ok. 3-4 miesiące, przy czym rozładował się akumulator, po wyjęciu i naładowaniu kontrolki zapaliły się po pierwszym uruchomieniu.
  • Pomocny post
    Poziom 38  
    Sprawdzić dokładnie bardzo wszystkie bezpieczniki i masy. Potem sprawdzić poprawność zasilania ABS.
  • Poziom 8  
    Sprawdzę, znasz może pinout wtyczki dochodzącej do pompy i dokładną rozpiskę bezpieczników? Przezornie sprawdziłem wszystkie w skrzynce pod maska, są sprawne. Pod kierownicą jeszcze nie sprawdzałem.
  • Poziom 8  
    Wszystkie bezpieczniki pod kierownicą i w komorze silnika (skrzynka obok amumulatora) sprawdzone i sprawne.

    Masa sprawdzona i wydaje się OK. Jak można sprawdzić zasilanie ABS? Wyjęcie wtyczki z pompy sprawia, że nawet zapłonu nie można włączyć, a LCD wyświetla komunikat o awarii systemu hamowania i co ciekawe o awarii "depollution system".
  • Poziom 8  
    Po dokładym oczyszczeniu wtyczki zasilania pompy ABS, problem ustąpił, dzięki za pomoc.