Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Delonghi Magnificat 3000 nie pompuje wody

28 Lip 2017 12:10 825 4
  • Poziom 2  
    Witam. Proszę o pomoc. Ekspres wykonuje cały cykl parzenia prawidłowo ale nie pompuje wody w momencie wjechania zasobnika w " tamper". Wyglada to tak ze zasobnik wjeżdża w maks górną pozycje, zatrzymuje się, po 2 sekundach zjeżdża wyrzucając kawę i parkuje. Ekspres jest odkamieniony, funkcja gorącej wody działa, funkcja podgrzania przewodów też. Wszystkie krańcówki są ok, czujnik obrotów tez, kocioł również jest sprawny. Proszę o sugestie.

    Pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista AGD
    Ekspres prawidłowo wykonuje płukanie przy włączaniu - tj. czy leci woda z wylewki do filiżanki?
  • Poziom 2  
    Przy płukaniu po włączeniu tez nie włącza się pompka natomiast przy płukaniu po wyłączeniu działa poprawnie tzn włącza się pompka, płucze, zjeżdża do pozycji parking i się wyłącza.
  • Specjalista AGD
    OK. To już coś wiemy.
    Ustaw aby robiła kawę z wstępnie zmielonej i wsyp miarkę kawy przez otwór i wykonaj proces parzenia.
  • Poziom 2  
    Po co? Tuba dojeżdża do Górnego wyłącznika krańcowego, silnik się wyłącza, mija sekunda, tuba zjeżdża na dół, zrzuca kawę i się zatrzymuje nie dając komunikatu błędu. Ekspres pracuje tak jak by zrobił kawę. Moim zdaniem jest coś nie halo ze sterownikiem.