Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen C4 grand picasso - brak synchronizacji wałków 1.6 hdi 9hz

30 Lip 2017 21:51 945 10
  • Poziom 2  
    Witam.
    Mam problem z Citroenem : nie odpala, brak błędów, komputer widzi obroty wału i wałka, ale brak synchronizacji. Rozrząd sprawdzony, ustawiany na znaki .
  • Poziom 33  
    Tarczka magnetyczna w porządku?
  • Moderator Samochody
    zub janusz napisał:
    Rozrząd sprawdzony, ustawiany na znaki

    Tam nie ma żadnych znaków.
  • Poziom 33  
    Jak sobie porobi farbką przed zdjęciem paska to ma. :)
  • Poziom 30  
    Błędów nie ma ale twierdzisz że brak synchronizacji - skąd takie stwierdzenie . Jeżdżę 1,6 hdi i jak nie ma synchronizacji to silnik nie odpala ale zawsze jest błąd .
  • Poziom 2  
    Błędy sprawdzałem cdif 2.w parametrach bieżących silnika w cdif 2 są takie parametry jak kąt wyprzedzenia wtrysku głównego powinien pokazywać 0,608, a u mnie przy włączonym zapłonie pokazuje 0,608,a jak kręcą silnikiem, to pokazują 2,019, komputer widzi prędkości obrotowa silnika. Rozrząd ustawiony na blokady [koło wałka rozrządu
    pierścień magnetyczny na kole wału i pompa wysokiego ciśnienia].

    Dodano po 4 [minuty]:

    Tarcza magnetyczna zmieniana. Czujnik wału zmieniany, czujnik wałka także podmieniany do innego auta.
  • Poziom 30  
    "błędów nie sprawdzałem cdif 2" - no i weź tu człowiekowi pomóż ? Jak ruszałeś czujnik wałka rozrządu to ustaw go jak nakazuje instrukcja .
  • Poziom 27  
    Czujnik wałka ma regulację na śróbce mocującej, może tu masz problem.
  • Poziom 33  
    Ale jak bedzie źle, to nie będzie wskazań obrotów wałka na ekranie testera.