Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW LT35 2.5 TDI - Odcina turobsprężąrkę

walek8 31 Lip 2017 07:49 450 11
  • #1 31 Lip 2017 07:49
    walek8
    Poziom 13  

    Witam. Mam problem z LT 35 2.5 TDI - mianowicie jadąc autem przy włączeniu 4 bądź 5 biegu odcina turbosprężarkę. Po zgaszeniu i odpaleniu jest znowu ok do pewnego momentu. Błąd 17965. Turbosprężarka zregenerowana, zawory od turbosprężarki drugi i nadal to samo. Zauważyłem, że jak jest czujnik w rurze dolotowej i odepnę kostkę i podłącze drugi czujnik to jest oki i mniej odcina. A jak włożę inny czujnik w tę rurę i go podepnę to nie działa natomiast jak wypnę i podłączę inny czujnik pod kostkę niż ten co jest w rurze to jest ok. Wtedy jeszcze jak jest podłożony inny czujnik pod kostkę to rura od turbo puchnie a jak podepnę kostkę pod czujnik który jest wkręcony w rurę to puchnie i czuć jak puszcza i rura się robi miękka. Co może być przyczyną? Proszę o podpowiedzi.
    Pozdrawiam

    0 11
  • #2 31 Lip 2017 09:24
    sulof1601
    Poziom 25  

    Witam.Przeładowuje Ci turbinka.To że przewód najpierw puchnie a potem robi się miękki to jest dobrze bo w momencie gdy prędkość obrotowa wzrasta wtedy turbo pompuje gdy obroty pozostają stałe nawet na 4000obr.turbina jest wyłączana ponieważ silnik nie potrzebuje więcej mocy.Sprawdź parametry w czasie rzeczywistym doładowanie wyliczone i aktualne oraz dane z przepływomierza powietrza.

    0
  • #3 31 Lip 2017 09:44
    walek8
    Poziom 13  

    A to że ten czujnik powietrza w kolektorze - że się z nim tak dzieje to też może być od przepływomierza. Turbina zrobiona regeneracja, zawór podmieniony i już nie mam pojęcia. Zobaczę sobie parametry a także jeszcze ten przepływomierz - może tam w nim będzie przyczyna.

    0
  • #4 31 Lip 2017 09:50
    sulof1601
    Poziom 25  

    Przepływka nie ma wpływu na czujnik doładowania ale na sterowanie zaworem upustowym turbinay.

    Dodano po 1 [minuty]:

    A z którego roku jest ten LT?

    0
  • #5 31 Lip 2017 14:31
    walek8
    Poziom 13  

    LT 35 2.5 TDI 109 KM 2000r.

    0
  • #6 31 Lip 2017 16:29
    sulof1601
    Poziom 25  

    Ile masz pinów do tego czujnika który odpinasz?

    0
  • #7 31 Lip 2017 18:15
    walek8
    Poziom 13  

    Mam 4 piny, które dochodzą do tego czujnika

    0
  • #8 31 Lip 2017 18:35
    sulof1601
    Poziom 25  

    To ok.Sprawdzałeś już przepływkę?Jeśli przepływka będzie miała zbyt małe wskazania to turbina będzie przeładowywać.

    0
  • #9 31 Lip 2017 18:39
    walek8
    Poziom 13  

    Tak. Przepływkę już nawet podłożyłem drugą, która na pewno jest sprawna i jest nadal tak, że doładowanie jest i jak mam 105-110km/h to już czuje, że ją odłącza.

    0
  • #10 31 Lip 2017 18:50
    sulof1601
    Poziom 25  

    Czy problem pojawił się po regeneracji turbiny?ewidentnie przeładowuje albo turbina w takim razie jest źle ustawiona chodzi o gruszkę albo zawór pompy jest źle wysterowany.Super by było jakbyś mógł wrzucić wartości turbiny i zaworu sterującego oraz obrotów.

    0
  • #11 31 Lip 2017 19:54
    Vw_T3
    Poziom 10  

    Zrób logi 003 , 008, i 011 pod obciążeniem i będzie jaśniej. Po co wróżyć z fusów.

    0
  • #12 01 Sie 2017 20:12
    walek8
    Poziom 13  

    Problem rozwiązany - przyczyną był przetarty kabel co idzie za zderzakiem od sterowania zaworków. Elektryk zrobił.

    0