Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z uruchomieniem falownka SIRIO i pompy SQ/SQE 3-55 Grundfos

bolej1 03 Sie 2017 09:39 750 4
  • #1 03 Sie 2017 09:39
    bolej1
    Poziom 13  

    Witam. Mam do podłączenia uruchomienia falownik SIRIO ENTRY 230V. Niby wszytkie parametry sie zgadzają przenaczony do pomp jedno fazowych i silników nie większych niz 1500W. Link jak to urządzenie wygląda.
    http://www.italtecnica.com/index.php?ip=4&cat=1&prd=27&l=2

    Pompa głębinowa to Grundfos SQ/SQE 3-55 silnik 800W.
    Po podłączeniu pompy i próbie startu wyskakuje komunikat over load przeciążenie. Nic sie nie dzieje pompa nie startuje, na zaciskach nie pojawia sie żadne napięcie.
    Czy może być tak że ta pompa nie nadaje sie do tego falownika bo ma elektronikę na wejsciu?
    W instrukcji jest rysunek i jakis kondensator jest narysowany ale nie ma żadnego opisu po co i do czego podłączyć.
    Prosze o pomoc bo nie moge z miejsca ruszyć.
    Mam pomysł żeby sprawdzić z jakimś silniki na 230V tylko nie wiem czy każdy się nads.

  • #2 03 Sie 2017 10:19
    barteksmrek
    Poziom 22  

    Jeśli pompa jest jednofazowa do jej startu potrzebny jest kondensator.

  • #3 03 Sie 2017 12:29
    bolej1
    Poziom 13  

    Ta pompa ma elektronike na wejściu i różnego rodzaju zabezpieczenia.
    Myślałem o kondensatorze tylko jak go dobrac jak podłączyć. Silnik w pompie jest jedno fazowy.

    Cechy silnika
    Zabezpieczenie przed suchobiegiem
    Silnik z magnesem trwałym o wysokiej sprawności
    Płynny rozruch zmniejsza zużycie silnika
    Zabezpieczenie nad- i podnapięciowe
    Zabezpieczenie przeciążeniowe
    Zabezpieczenie przed przegrzaniem

    Dodano po 2 [minuty]:

    W falownuku sa dwa duze kondensatory. Później zrobie foto i dodam.

  • #4 03 Sie 2017 12:35
    barteksmrek
    Poziom 22  

    Jeśli ma płynny rozruch więc ma softstart i wydaje mi się, że nie zasilisz jej z falownika. Skontaktuj się z pomocą techniczną firmy Grundfos.

  • #5 08 Sie 2017 12:05
    bolej1
    Poziom 13  

    Rozmawiałem z serwisem. Twierdzą że nie pójdzie z tym falownikiem bo mam wersje silnika prawdopodobnie SQ a wersja SQE jest do pracy z falownikiem. Musze wyjąć pompę żeby to spr.
    Przyszedł mi taki pomysł ,żeby podać napięcie 230V na wyjscie falownika, tylko na chwilę zeby wzbudzić pompe i przejść przez soft start. Tylko czy to nie uszkodzi falownika?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME